Zobacz wątek - Biały dym CBR

Biały dym CBR

Mechanika tylko powyżej 125cc.
_________

Moderatorzy: Walenty, Movi, adam_tomasz, Czester, madcap, Leg1oN, Lovtza, Terror, melvin, Landryss25, kravec, gelo007, Bostorn, Miczab, leff, henio12323, rosa, cycu_rsko

Biały dym CBR

Postprzez krzysiek/93 » 16/10/2012, 14:51

Witam.
Wczoraj zauważyłem, że na wysokich obrotach gdy zmieniam biegi z wydechu idzie biały dym :( Na postoju sprawdziłem i okazało się, że dzieje się tak tylko na wysokich obrotach... najwięcej białego dymu jest jak wcisnę sprzęgło ;/ gdy jest luz ustaje to w miarę.. Co to może być? Jedyne co mi przychodzi do głowy to uszczelka pod głowicą ale nie jestem pewien.
Motocykl to CBR 600F4.
Z góry dziękuje za pomoc ;)
krzysiek/93
Świeżak
 
Posty: 7
Dołączył(a): 16/10/2012, 14:44
Lokalizacja: Strzelce Op.


Postprzez mirekm71 » 16/10/2012, 15:51

A czujesz zapach oleju w spalinach? Dlugo sie dym utrzymuje a moze to para?
Avatar użytkownika
mirekm71
VIP Ścigacz.pl
 
Posty: 1150
Dołączył(a): 7/6/2010, 23:55
Lokalizacja: Brzeg

Postprzez Black-Ghost » 16/10/2012, 18:26

Jeśli dym jest biały to albo bedzie to para albo wydmuchana uszczelka i zaciąga ci płyn chłodniczy!
Avatar użytkownika
Black-Ghost
VIP Ścigacz.pl
 
Posty: 4636
Dołączył(a): 4/12/2010, 17:47
Lokalizacja: Oświęcim(KOS)

Postprzez KAPELA911 » 16/10/2012, 18:34

nie ubywa Ci płynu ? w płynie nie ma syfu?
Avatar użytkownika
KAPELA911
Bywalec
 
Posty: 868
Dołączył(a): 18/7/2008, 13:47
Lokalizacja: Z rajskiej benzyniarni

Postprzez krzysiek/93 » 16/10/2012, 18:35

dzisiaj oglądałem to dokładnie to.. ten dym jest tylko na wysokich obrotach.
płynu chłodniczego nie bierze bo jest chłodnica jest pełna...
A stan świec może mieć na to jakiś wpływ?
krzysiek/93
Świeżak
 
Posty: 7
Dołączył(a): 16/10/2012, 14:44
Lokalizacja: Strzelce Op.

Postprzez sonycbr77 » 16/10/2012, 19:01

a sprawdzasz to na zimnym czy na rozgrzanym silniku? temperatura na dworze znacznie spadla i na zimnym silniku zawsze bedzie kopcil tzn nie dymem tylko parą, nie napisales konkretnie czy to siwy dym i smród spalonego oleju czy raczej para
Avatar użytkownika
sonycbr77
Bywalec
 
Posty: 853
Dołączył(a): 2/12/2010, 13:28
Lokalizacja: Turek

Postprzez krzysiek/93 » 16/10/2012, 19:03

sprawdzałem to na rozgrzanym silniku. i to jest bardziej biały dym. jak przyłożyłem też chusteczkę do wydechu to na niej nic nie było ani oleju ani wilgoci..
krzysiek/93
Świeżak
 
Posty: 7
Dołączył(a): 16/10/2012, 14:44
Lokalizacja: Strzelce Op.

Postprzez mirekm71 » 16/10/2012, 22:23

Przestan sprawdzac a zacznij jezdzic. Jesli nie ubywa plynow to nie dramatyzuj. Po to jest wydech, zeby lecial dym ;-)
Avatar użytkownika
mirekm71
VIP Ścigacz.pl
 
Posty: 1150
Dołączył(a): 7/6/2010, 23:55
Lokalizacja: Brzeg

Postprzez krzysiek/93 » 17/10/2012, 06:28

no tak ale wole się dowiedzieć co może być tego przyczyną niż potem wymieniać silnik :P
krzysiek/93
Świeżak
 
Posty: 7
Dołączył(a): 16/10/2012, 14:44
Lokalizacja: Strzelce Op.

Postprzez Black-Ghost » 17/10/2012, 07:55

No to ja strzelam że w jakimś miejscu padła delikatnie uszczelka przy kanaliku z płynem chłodniczym (może ktoś wcześniej przegrzał moto) i na wysokich obrotach coś tam ci delikatnie zaciąga do komory spalania! ;) Tak odrazu nie ubedzie ci litr płynu żebyś widział że gdzieś sie traci płyn! Jeśli to uszczelka to stopniowo będzie ubywać płynu coraz więcej aż zauważysz duży ubytek. A wtedy remont silnika :D
Avatar użytkownika
Black-Ghost
VIP Ścigacz.pl
 
Posty: 4636
Dołączył(a): 4/12/2010, 17:47
Lokalizacja: Oświęcim(KOS)

Postprzez krzysiek/93 » 17/10/2012, 12:16

ooo jakie pocieszenie..remont :(
nie wiem właśnie.. jak wczoraj to rozebrałem i sprawdziłem poziom płynu to był pod sam korek... no to będę obserwował co jakiś czas czy się coś ubywa. Dziękuje za pomoc ;)
krzysiek/93
Świeżak
 
Posty: 7
Dołączył(a): 16/10/2012, 14:44
Lokalizacja: Strzelce Op.

Postprzez leff » 17/10/2012, 14:10

zawsze pojawi sie wilgoc, woda to naturalny produkt uboczny spalania
Twoj podpis jest za dlugi
Avatar użytkownika
leff
ZlyCzlowiek
 
Posty: 4442
Dołączył(a): 30/9/2008, 09:22
Lokalizacja: sercem WX

Postprzez Black-Ghost » 17/10/2012, 14:36

No właśnie jest jeszcze aspekt benzyny: Może nalałeś ujowej wahy albo podeszła ci woda do zbiornika!
Avatar użytkownika
Black-Ghost
VIP Ścigacz.pl
 
Posty: 4636
Dołączył(a): 4/12/2010, 17:47
Lokalizacja: Oświęcim(KOS)

Postprzez krzysiek/93 » 17/10/2012, 18:48

hh.. no to jak sprawdzałem to nic nie było..
byłem dzisiaj u mechanika się spytać i powiedział żeby sprawdzić czy w filtrze oleju nie ma oleju.. bo oleju jest trochę za dużo i może być to przyczyną..
no ale dziwne też ze teraz się tak dzieje a cały sezon tak przejechałem.. olej nie pachnie benzyną więc raczej nie ma to nic do rzeczy.. ;/
tez z kolega gadałem to stawia na gaźniki albo świece.. że cylindry zalewa a świeca nie daje takiej iskry żeby to całkiem spalić.. ale nie wiem ;/[/i]
krzysiek/93
Świeżak
 
Posty: 7
Dołączył(a): 16/10/2012, 14:44
Lokalizacja: Strzelce Op.

Postprzez Black-Ghost » 17/10/2012, 20:08

Ale w filtrze oleju ma być olej! więc nie rozumiem tego mechanika.
Avatar użytkownika
Black-Ghost
VIP Ścigacz.pl
 
Posty: 4636
Dołączył(a): 4/12/2010, 17:47
Lokalizacja: Oświęcim(KOS)

Postprzez krzysiek/93 » 17/10/2012, 20:34

ahh sorry w filtrze powietrza :P mała pomyłka :) i tak powiem że na filtrze nie ma nic ale.. Przy gardzielach z gaźnika troche było wytarłem to jutro zobacze czy to coś dało
krzysiek/93
Świeżak
 
Posty: 7
Dołączył(a): 16/10/2012, 14:44
Lokalizacja: Strzelce Op.



Powrót do Mechanika motocyklowa



Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość




na gr