Zobacz wątek - aprilia leonardo 150cc brak kompresjii nie chce odpalic

aprilia leonardo 150cc brak kompresjii nie chce odpalic

Mechanika tylko powyżej 125cc.
_________

Moderatorzy: Walenty, Movi, adam_tomasz, Czester, madcap, Leg1oN, Lovtza, Terror, melvin, Landryss25, kravec, gelo007, Bostorn, Miczab, leff, henio12323, rosa, cycu_rsko

aprilia leonardo 150cc brak kompresjii nie chce odpalic

Postprzez leon150cc » 14/10/2012, 16:47

witam! a więc jechałem sobie moim leo tak około 95-100 i nagle go zdusiło dawałem gazu a on nic i na koncu jak stanołem to cos zgrzytneło bo poczułem pod siedzeniem. co mogło się stac?? jak juz w temacie napisałem jest strasznie słaba kompresja( iskra jest, olej jest, paliwo dochodzi, rozrusznik kręci, zawsze pali od tyku) czy moze to zawory albo rozrząd??:/pomózcie z góry dzieki i pozdrawiam

dzial mechanika sie klania - leff
leon150cc
Świeżak
 
Posty: 1
Dołączył(a): 14/10/2012, 16:34


Postprzez sonycbr77 » 14/10/2012, 19:08

bez rozebrania sie nie dowiesz duzo rzeczy moglo sie posypac
Avatar użytkownika
sonycbr77
Bywalec
 
Posty: 853
Dołączył(a): 2/12/2010, 13:28
Lokalizacja: Turek

Postprzez komarcc » 14/10/2012, 19:38

Kompresja była taka słaba, czy dopiero teraz się to stało? Dobrze by było ją zmierzyć, jeśli wynik będzie znacznie zaniżony od normy to trzeba rozebrać górę silnika i sprawdzić co się stało.
Avatar użytkownika
komarcc
VIP Ścigacz.pl
 
Posty: 2335
Dołączył(a): 14/5/2010, 20:11
Lokalizacja: Wieluń



Powrót do Mechanika motocyklowa



Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość




na gr