Zobacz wątek - Wysoka temperatura :/

Wysoka temperatura :/

Mechanika tylko powyżej 125cc.
_________

Moderatorzy: Walenty, Movi, adam_tomasz, Czester, madcap, Leg1oN, Lovtza, Terror, melvin, Landryss25, kravec, gelo007, Bostorn, Miczab, leff, henio12323, rosa, cycu_rsko

Wysoka temperatura :/

Postprzez light22 » 7/10/2012, 09:50

Witam wszystkich forumowiczów :) a więc tak jakies trzy dni temu kupiłem aprilie pegaso 650 i problem jest w tym, ze jak jade pierwszym i drugim biegiem w terenie to motocykl mi łapie temp pod czerwone pole włącza się wentylator i wyrzuca chyba wode zbiorniczkiem wyrównawczym. Na trasie jest wszystko okej temp. 50 stopni. Co to się jej dzieje?

nikt nie miał takiego przypadku?

edytuj posty


senekkorzenna
light22
Świeżak
 
Posty: 16
Dołączył(a): 7/10/2012, 09:41


Postprzez senekkorzenna » 7/10/2012, 11:53

warto było by przemyć chłodnicę z zewnątrz jak i przepłukać wewnątrz.
senekkorzenna
 

Postprzez light22 » 7/10/2012, 12:01

senekkorzenna napisał(a):warto było by przemyć chłodnicę z zewnątrz jak i przepłukać wewnątrz.


no przemywałem ją z 6 razy tylko, ze wodą. (Przy pompie łopatki są wszystkie)
light22
Świeżak
 
Posty: 16
Dołączył(a): 7/10/2012, 09:41

Postprzez senekkorzenna » 7/10/2012, 12:03

Wystarcza wodą pod ciśnieniem aby przemyć z brudu harmonijkę ,środek niestety tylko jakimś płynem i porządnie wypłukać.
senekkorzenna
 

Postprzez light22 » 7/10/2012, 15:57

senekkorzenna napisał(a):Wystarcza wodą pod ciśnieniem aby przemyć z brudu harmonijkę ,środek niestety tylko jakimś płynem i porządnie wypłukać.


no to wypłukałem w środku octem a z wierzchu na myjnii. Czy to moze byc uszczelka pod głowicą bo jak daje duzo gazu to wyrzuca mi wode zbiorniczkiem? Ale weże na wolnych obrotach są miękkie i na postoju tez lapie wyzsza temp.
light22
Świeżak
 
Posty: 16
Dołączył(a): 7/10/2012, 09:41

Postprzez senekkorzenna » 7/10/2012, 17:42

Przy w miarę szczelnym układzie przy uszkodzonym płaszczu chłodzenia węże po nagrzaniu powinny być bardzo twarde.
Problemem może być też zapowietrzony układ ewentualnie uszkodzony termostat.
Sprawdź też czy wiatrak działa.
senekkorzenna
 

Postprzez light22 » 7/10/2012, 20:30

senekkorzenna napisał(a):Przy w miarę szczelnym układzie przy uszkodzonym płaszczu chłodzenia węże po nagrzaniu powinny być bardzo twarde.
Problemem może być też zapowietrzony układ ewentualnie uszkodzony termostat.
Sprawdź też czy wiatrak działa.


uszkodzonym płaszczu chłodzenia tzn. przy uszkodzonej uszczelce pod glowicą węże po nagrzaniu powinny być bardzo twarde? Wiatrak działa.
light22
Świeżak
 
Posty: 16
Dołączył(a): 7/10/2012, 09:41

Postprzez Adek89 » 7/10/2012, 21:07

termostat sie nie owtiera i niema duzego obiegu, znajdz termostat i sprawdz w jakim stanie jest (termosat wlozyc do garnka z wod, na ogien i zobaczysz czy pod wplywem wyszej temp rozprezy sie czy nie. Czyszczenie raczej nic ci nie da...
Avatar użytkownika
Adek89
Świeżak
 
Posty: 51
Dołączył(a): 4/8/2012, 06:42

Postprzez light22 » 8/10/2012, 19:44

Adek89 napisał(a):termostat sie nie owtiera i niema duzego obiegu, znajdz termostat i sprawdz w jakim stanie jest (termosat wlozyc do garnka z wod, na ogien i zobaczysz czy pod wplywem wyszej temp rozprezy sie czy nie. Czyszczenie raczej nic ci nie da...


termostat jest wyjęty.
light22
Świeżak
 
Posty: 16
Dołączył(a): 7/10/2012, 09:41

Postprzez sonycbr77 » 8/10/2012, 20:03

w pierwszym poscie piszesz ze wyrzuca ci wode, to co masz wode czy plyn w ukladzie? jak sama wode to nic dziwnego ze wywala, woda wrze w temp 100 stopni, dobry plyn nie, a jak podchodzi do 100 stopni i wyzej na wolnych czy przy wolnej jezdzie na jedynce czy dwojce to jest normalna temperatura w moim dochodzi nawet do 108 i nic sie nie gotuje
Avatar użytkownika
sonycbr77
Bywalec
 
Posty: 853
Dołączył(a): 2/12/2010, 13:28
Lokalizacja: Turek

Postprzez light22 » 8/10/2012, 21:35

sonycbr77 napisał(a):w pierwszym poscie piszesz ze wyrzuca ci wode, to co masz wode czy plyn w ukladzie? jak sama wode to nic dziwnego ze wywala, woda wrze w temp 100 stopni, dobry plyn nie, a jak podchodzi do 100 stopni i wyzej na wolnych czy przy wolnej jezdzie na jedynce czy dwojce to jest normalna temperatura w moim dochodzi nawet do 108 i nic sie nie gotuje


nie ja nic nie pisałem o płynie, a to niby dlaczego wode ma wyrzucać a płyn nie?
light22
Świeżak
 
Posty: 16
Dołączył(a): 7/10/2012, 09:41

Postprzez Invi » 8/10/2012, 21:48

No przecież ci napisał, inna temperatura wrzenia...



Za wolno jeździsz po prostu, stąd problemy z grzaniem :twisted: Jakby sportem zamulać w mieście to też raz dwa 105-108 złapie i wentylator się włącza.
Avatar użytkownika
Invi
VIP Ścigacz.pl
 
Posty: 6272
Dołączył(a): 15/7/2008, 14:12



Powrót do Mechanika motocyklowa



Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 2 gości




na gr