Zobacz wątek - Brak mocy w srednim zakresie obrotów

Brak mocy w srednim zakresie obrotów

Mechanika tylko powyżej 125cc.
_________

Moderatorzy: Walenty, Movi, adam_tomasz, Czester, madcap, Leg1oN, Lovtza, Terror, melvin, Landryss25, kravec, gelo007, Bostorn, Miczab, leff, henio12323, rosa, cycu_rsko

Brak mocy w srednim zakresie obrotów

Postprzez robas333 » 21/9/2012, 21:02

Witam mam problem za kawasaki zzr600 a mianowicie podczas jazdy niewiem jak ale uszkodziłem swiece (gwint został a srodek wyszedł razem z kapturkiem) i od tamtej pory gdy dodaje gazu to powyzej 6tys obr/min totalnie brakuje mocy i rozpedzanie trwa wieki dopiero powyzej 10-11tys zaczyna normalnie ciagnąc . Rozebrałem ponownie ale nie stwierdziłem zeby cos było nie tak i juz nie wiem co moze byc przyczyną. Jakies propozycje??
ZZR-6
Avatar użytkownika
robas333
Świeżak
 
Posty: 13
Dołączył(a): 5/8/2012, 15:53
Lokalizacja: Kielce


Postprzez hubi199 » 21/9/2012, 21:37

Trochę chaotycznie opisałeś problem.

Śruba się zerwała (prawdopodobnie za mocno dokręcona była) i środek ci wyszedł.
Co zrobiłeś z resztą?? wykręciłeś to?
Nie wiem jak ma zzr, ale może problem z cewką jest.

Jeśli wymieniłeś świece i jest git zostaje gażnik.
P.S jak z kompresją??
hubi199
Bywalec
 
Posty: 581
Dołączył(a): 24/8/2011, 12:56
Lokalizacja: J-no

Postprzez senekkorzenna » 22/9/2012, 12:20

raczej nie ma zależności między uszkodzoną świecą /i czasem się zdarza że porcelanka sama z siebie się rozpada i powodem tego jest zużycie materiału na skutek zmieniania się naprężeń/
Podejrzewam raczej rozregulowanie się gaźników i synchro by pewnie tu pomogło.
senekkorzenna
 

Postprzez robas333 » 22/9/2012, 21:14

Oczywiscie ze wykreciłem gwint i wkreciłem nowa swiece ale wszystkie były jednakowo dokręcane kluczem dynamometrycznym, poza tym swiece maja dopiero 3tyg wiec niemozliwe jest zuzycie ich a kompresja jest w porzadku czyli zostaje cewka i synchro
ZZR-6
Avatar użytkownika
robas333
Świeżak
 
Posty: 13
Dołączył(a): 5/8/2012, 15:53
Lokalizacja: Kielce

Postprzez pawelpoki » 28/4/2016, 23:01

Witam mam pytanie odnośnie braku mocy przy 5-8 tys co było przyczyną :D
pawelpoki
Świeżak
 
Posty: 1
Dołączył(a): 1/1/2016, 20:33
Lokalizacja: Działdowo



Powrót do Mechanika motocyklowa



Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 3 gości




na gr