Zobacz wątek - zx6 r z 2001 roku nie kręci

zx6 r z 2001 roku nie kręci

Mechanika tylko powyżej 125cc.
_________

Moderatorzy: Walenty, Movi, adam_tomasz, Czester, madcap, Leg1oN, Lovtza, Terror, melvin, Landryss25, kravec, gelo007, Bostorn, Miczab, leff, henio12323, rosa, cycu_rsko

zx6 r z 2001 roku nie kręci

Postprzez m.bubu » 21/9/2012, 13:32

witam,
chcialem wykorzystac pogode wsiadam na kawke, przerkecam kluczyk a wduszam starter a tu nic
cos tam niby tykalo ale zero odzewu nie kreci, probowalem ladowac akumulator ale nic nie dalo, swiatla swieca, klakson dziala wszystko od tylko nie kreci
pomozecie?
m.bubu
Świeżak
 
Posty: 16
Dołączył(a): 14/9/2012, 18:17


Postprzez sebasbox » 21/9/2012, 14:05

padł akumulator...
ZX-10R
sebasbox
Świeżak
 
Posty: 382
Dołączył(a): 21/1/2010, 15:07

Postprzez nismof15 » 21/9/2012, 14:43

Wątpliwa sprawa z tym akumulatorem. Nie sprawdzałeś odpalania kablami z auta? Akurat w mojej cb miałem identyczny problem, ale to przez to że skończyły się szczotki, i uszkodzony był szczotko trzymacz. Był bym za tą wersją. Lepiej gdybyś szerzej opisał problem, stało się to z dnia na dzień? próbowałeś już czegoś?
nismof15
Świeżak
 
Posty: 4
Dołączył(a): 21/9/2012, 14:40
Lokalizacja: podlaskie

Postprzez Jasiu123 » 21/9/2012, 14:44

zobacz czy czasami nie masz wbitego biegu :)
Jasiu123
Świeżak
 
Posty: 380
Dołączył(a): 27/8/2012, 22:28

Postprzez cJarek » 21/9/2012, 15:23

Swiatla przygasaja gdy probujesz krecic?
cJarek
 

Postprzez zxer » 21/9/2012, 15:26

zacznij od sprawdzenia napiecia na aku. Bateria ma sile zeby zapalic swiatla ale na rozrusznik juz jej moze brakowac.
Sprawdz tez czujke stopki (w kawach ta czujka jest takim dziadowskim kablem polaczana i czesto lubi sie cos tam usmazyc, urwac....Sprawdz bezpieczniki
tea who you yea bunny
Avatar użytkownika
zxer
Stały bywalec
 
Posty: 1277
Dołączył(a): 9/10/2010, 11:53
Lokalizacja: Londyn / inowroclaw

Postprzez sonycbr77 » 26/9/2012, 21:10

albo rozrusznik albo aku cykanie to cyka przekaznik albo bendiks w rozruszniku, jesli cos tam cyka rozrusznik to najprawdopodobniej zbyt maly prad w aku, na pych ja brales? jak dlugo ladowales aku? najlepiej wez drugi aku moze byc samochodowy kable rozruchowe i heja wtedy wykluczysz awarie akumulatora
Avatar użytkownika
sonycbr77
Bywalec
 
Posty: 853
Dołączył(a): 2/12/2010, 13:28
Lokalizacja: Turek

Przekaznik

Postprzez kargulvmax » 3/10/2012, 21:53

Znajdż przekażnik rozrusznika(elektromagnes) stuknij w niego albo na próbę zewrzyj na krótko -będzie gdzieś niedaleko aku na grubym przewodzie plusowym
Carpe diem
kargulvmax
Świeżak
 
Posty: 275
Dołączył(a): 17/1/2006, 12:00
Lokalizacja: Gostyń Wlkp.

Postprzez zoltanek » 4/10/2012, 12:09

Sprawdz czy jest elektrolit w aku
Avatar użytkownika
zoltanek
Świeżak
 
Posty: 35
Dołączył(a): 10/9/2012, 14:12

Postprzez Seba_ER5 » 4/10/2012, 15:47

Czujnik stopki sprawdzales?
Avatar użytkownika
Seba_ER5
VIP Ścigacz.pl
 
Posty: 5194
Dołączył(a): 27/8/2007, 19:58



Powrót do Mechanika motocyklowa



Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 6 gości




na gr