Zobacz wątek - Potrzebuje pomocy.

Potrzebuje pomocy.

Mechanika tylko powyżej 125cc.
_________

Moderatorzy: Walenty, Movi, adam_tomasz, Czester, madcap, Leg1oN, Lovtza, Terror, melvin, Landryss25, kravec, gelo007, Bostorn, Miczab, leff, henio12323, rosa, cycu_rsko

Potrzebuje pomocy.

Postprzez Rtr92 » 17/9/2012, 16:39

Witam.
Posiadam od niedawana Suzuki Bandit 600 z 2002 r (jakies 1,5 miesiaca), i potrzebuje pomocy. Ninieszym mam taki problem jak wylaczajacy sie silnik przy wlaczaniu swiatel, obecnie jestem w Niemczech i trudno mi tu udac sie do mechanika. Gdy swiatla sa wlaczone motocykl chodzi super, ale gdy wylaczam swiatla to dlawi sie gasnie sam odpala. Prosze o jakies porady.
Rtr92
Świeżak
 
Posty: 2
Dołączył(a): 17/9/2012, 16:34


Postprzez senekkorzenna » 17/9/2012, 18:31

myślę że masz zblokowane światła na stałe i ktoś dokonał tej przeróbki kombinując w podłączeniu do regulatora napięcia stąd ta patologia.
senekkorzenna
 

Postprzez Rtr92 » 18/9/2012, 18:31

Tyle ze wczesniej wszystko działało i nagle zauwazylem ze gdy wylaczam swiatła motocykl sam odpala i gasnie, ale dziekuje za porade jak wroce do kraju to udam sie do mechanika.
Rtr92
Świeżak
 
Posty: 2
Dołączył(a): 17/9/2012, 16:34

Postprzez senekkorzenna » 18/9/2012, 18:41

sprawdź czy przy włączniku świateł kabel masy nie zaśniedział i robi przepięcie?
senekkorzenna
 



Powrót do Mechanika motocyklowa



Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość




na gr