Zobacz wątek - APRILIA RS 125 99' problem z wyświetlaczem

APRILIA RS 125 99' problem z wyświetlaczem

i inne małe pojemności
_________

Moderatorzy: Walenty, Movi, adam_tomasz, Czester, madcap, Leg1oN, Lovtza, Terror, melvin, Landryss25, kravec, gelo007, Bostorn, Miczab, Boshi, rosa, MarSen

APRILIA RS 125 99' problem z wyświetlaczem

Postprzez freestyle431 » 11/9/2012, 11:46

witam. mój kolega kupił sobie aprilie rs z 1999 roku i problem jest taki, LCD (ten komputerek pomiędzy licznikiem, a obrotomierzem), nie działa w ogóle. po odpaleniu silnika czy też bez, po prostu zero reakcji z jego strony.
drugie pytanie, to czy ta RS ma zawór wydechowy? po przekręceniu kluczyka, nic nie słychać...
trzecie: jak jedzie, to po wejściu na 5 tys obrotów, ma takiego muła (czuć, że elektronicznego lub wydechowego), że nie chce się za cholerę wkręcić ani kawałka dalej. można zredukować albo dobić do tych 5k i puścić, wrzucić pełen gaz, a wtedy przekracza 6 tys i jest po prostu rakieta (gaznik 34mm). czy to blokada? raczej moduł?
mam nadzieję, że jest tutaj jakiś posiadacz i złota rączka od tego modelu, bo ja śmigam na mito i nie mam takich problemów.
Pozdro.
freestyle431
Świeżak
 
Posty: 158
Dołączył(a): 13/6/2012, 13:32
Lokalizacja: Kęty


Postprzez michau_ek » 11/9/2012, 14:01

licznik w ogóle jest podłączony? kable są całe?

zawór wydechowy - sprawdz po silniku czy go ma czy nie ma :)
michau_ek
Świeżak
 
Posty: 353
Dołączył(a): 10/3/2012, 20:19
Lokalizacja: Racibórz

Postprzez mati22252 » 11/9/2012, 15:01

Spotkałem się z takim mułem w 2T. Przyczyną była zniszczona świeca. Po prostu topiło świece dosłownie. Spowodowane było to zbyt dużą dawką powietrza w mieszance. Odkręć świece i zobacz jak wygląda. Wymiana świecy i regulacja gaźnika powinna pomóc.
Avatar użytkownika
mati22252
VIP Ścigacz.pl
 
Posty: 805
Dołączył(a): 12/4/2012, 17:04
Lokalizacja: Żagań/ Poznań



Powrót do Motorowery do 50 ccm



Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 6 gości




na gr