Zobacz wątek - [BASHAN 200ccm] Problem z odpalaniem.

[BASHAN 200ccm] Problem z odpalaniem.

Dla fanów czterokołowców
_________

Moderatorzy: Walenty, adam_tomasz, Czester, madcap, Leg1oN, Lovtza, Terror, melvin, Landryss25, kravec, gelo007, Bostorn, Miczab, henio12323, Beavis

[BASHAN 200ccm] Problem z odpalaniem.

Postprzez Cianoku » 31/8/2012, 09:44

Tak, chyba nie ma co owijać w bawełnę, więc przejdźmy w sedno tego jednego wielkiego trupa.
Kiedy podpinałem pod stacyjkę Listwę LED to co nie które auta mają. I po tym działaniu występuje problem. Wszystko ładnie gra, po przekręceniu stacyjki oraz załączenia Listwy LED, znów się powtórzę wszystko ładnie pyka. Ale kiedy chcę odpalić quada, no to strasznie mnie zdziwiło to że w przekaźniku coś zaczęło cykać, więc rozkręciłem te 2 kabelki, oraz oczywiście kostkę rozłączyłem żeby wyjąć przekaźnik. Po wyjęciu przekaźnika te dwie Gwinty strasznie się ruszały. Przypuszczam ze prawdopodobnie się ten przekaźnik spalił. Kiedy włożyłem znowu przekaźnik do quada to podłączyłem wszystko. Już nic nie cykało po prostu cisza jak makiem zasiał. I tutaj do was pytanie. Czy po podłączeniu Listwy LED pod stacyjkę mógł się spalić przekaźnik? Przecież bez przekaźnika, modułu, Wszystkie światła działają jak należą wraz z Listwą LED. Proszę o Pomoc.
Cianoku
Świeżak
 
Posty: 122
Dołączył(a): 31/8/2012, 09:26


Postprzez henio12323 » 31/8/2012, 19:56

te czesci chinskie to syf. mogles podczas demontażu przekaznika mogles go uszkodzic. kup nowy powinno byc ok. po 2 nie polacza sie takich rzeczy jak led pod stacyjke ;/ wiec to moze nie jest jeden wielki trup, tylko jeden wielki wlasciciel ktory dobija sprzet nieumiejetnym serwisem
KTM 300 EXC
Yamaha FZ6
GasGas TXT 250

Częsci do motocykli, serwis, tuning.. PW
Avatar użytkownika
henio12323
Moderator
 
Posty: 26016
Dołączył(a): 30/12/2008, 20:49
Lokalizacja: Włodawa / LBN

Postprzez Cianoku » 31/8/2012, 21:18

Jest w miarę okey. Nie pod stacyjkę tylko pod światła. A przekaźnik znowu cyka. A diody zanikają. Czyli przygasają. Akumulator nowy, Naładowany na maksa w miarę możliwości oczywiście.
Suzuki RM 125
Cianoku
Świeżak
 
Posty: 122
Dołączył(a): 31/8/2012, 09:26

Postprzez henio12323 » 31/8/2012, 21:26

wiec moze prad nie dochodzi do samego rozrusznika zobacz plusowy kabel
KTM 300 EXC
Yamaha FZ6
GasGas TXT 250

Częsci do motocykli, serwis, tuning.. PW
Avatar użytkownika
henio12323
Moderator
 
Posty: 26016
Dołączył(a): 30/12/2008, 20:49
Lokalizacja: Włodawa / LBN

Postprzez Cianoku » 31/8/2012, 22:10

Ok zobaczę, napiszę coś jak będę cokolwiek wiedzieć
Suzuki RM 125
Cianoku
Świeżak
 
Posty: 122
Dołączył(a): 31/8/2012, 09:26

Postprzez Cianoku » 1/9/2012, 10:06

Tak, zobaczyłem kabel plusowy nic nie jest popalone. Wszystko wydaję się być okey. Może jakieś sugestię? Wszystkie światła działają prawidłowo. Ale kiedy włączę Lampę. To Światła przygasają.
Suzuki RM 125
Cianoku
Świeżak
 
Posty: 122
Dołączył(a): 31/8/2012, 09:26

Postprzez henio12323 » 1/9/2012, 16:58

nie ma pradu, albo ten aku za slaby albo masz calkiem powalona instalacje. wykrec rozrusznik i podlacz pod jakis inny akumulator np od auta. plus do plusa a minus do masy ( tylko uzyj grubych kabli ) jak sie zakreci to szukaj przyczny w elektryce a jak nie drgnie to masz rozrusznik do wymiany
KTM 300 EXC
Yamaha FZ6
GasGas TXT 250

Częsci do motocykli, serwis, tuning.. PW
Avatar użytkownika
henio12323
Moderator
 
Posty: 26016
Dołączył(a): 30/12/2008, 20:49
Lokalizacja: Włodawa / LBN

Postprzez Cianoku » 1/9/2012, 21:42

Dobra tak zrobię, Ale wątpię że Rozrusznik poszedł już na drugi świat bo, jak zrobię zwarcie na przekaźniku o te dwie śruby to kręci.
Suzuki RM 125
Cianoku
Świeżak
 
Posty: 122
Dołączył(a): 31/8/2012, 09:26

Postprzez henio12323 » 1/9/2012, 21:50

no to skoro kreci to jest ok, w takim razie nei dochodzi prad do przekaznika, albo sam przekaznik nie styka
KTM 300 EXC
Yamaha FZ6
GasGas TXT 250

Częsci do motocykli, serwis, tuning.. PW
Avatar użytkownika
henio12323
Moderator
 
Posty: 26016
Dołączył(a): 30/12/2008, 20:49
Lokalizacja: Włodawa / LBN



Powrót do Quady



Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 0 gości




na gr