Zobacz wątek - Brak iskry w yamaha TZR 50

Brak iskry w yamaha TZR 50

i inne małe pojemności
_________

Moderatorzy: Walenty, Movi, adam_tomasz, Czester, madcap, Leg1oN, Lovtza, Terror, melvin, Landryss25, kravec, gelo007, Bostorn, Miczab, Boshi, rosa, MarSen

Brak iskry w yamaha TZR 50

Postprzez jarekTZRsTunt » 30/8/2012, 14:37

A wiec tak ;d jechalem i jechalem zatrzymalem sie kolo kolegi zgasilem motor i juz nie moglem odpalic ;d dodam to ze mialem instalacje na krotko moglem spalic zaplon lub cos pomocy ;d lub zwarcie w instalacji ? :C pomocy !
jarekTZRsTunt
Świeżak
 
Posty: 7
Dołączył(a): 24/8/2012, 16:44
Lokalizacja: OśnoLubuskie


Postprzez michau_ek » 30/8/2012, 22:22

sprawdz jakies czujniki czy coś jesli w ogole takie masz jeśli nie to: najpierw sprawdz czy ci się jakieś kable nie poluzowały/przetarły, potem świece, kabel WN, cewke (cewkomoduł? ), raczej zwarcia w instalacji nie ma, rozrusznik ci pewnie działa ?

ps. mogło coś jeszcze w kablach od gaszenia silnika się zewrzec xd
michau_ek
Świeżak
 
Posty: 353
Dołączył(a): 10/3/2012, 20:19
Lokalizacja: Racibórz

Postprzez jarekTZRsTunt » 31/8/2012, 08:19

mialaem spawere w kablach az dym szedl ;/ eh ehe ;d nowa instalacje kupilem czekam na kuriera i sie zobaczy a od przetarcia tloku moglo jej zabraknac iskry ? ;p
jarekTZRsTunt
Świeżak
 
Posty: 7
Dołączył(a): 24/8/2012, 16:44
Lokalizacja: OśnoLubuskie



Powrót do Motorowery do 50 ccm



Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 2 gości




na gr
cron