Zobacz wątek - Puchnący tłok w Zipp Triad 2

Puchnący tłok w Zipp Triad 2

i inne małe pojemności
_________

Moderatorzy: Walenty, Movi, adam_tomasz, Czester, madcap, Leg1oN, Lovtza, Terror, melvin, Landryss25, kravec, gelo007, Bostorn, Miczab, Boshi, rosa, MarSen

Puchnący tłok w Zipp Triad 2

Postprzez ltgray » 28/8/2012, 18:31

Witam.
Kupiłem w salonie Zipp Triad 2 po przejechaniu 2000km pojechałem do przeglądu (koniec gwarancji) zdjeli mi blokady wszystko porobili i jest okej.
2700 km po jezdzie 10-20km skuter gasnie i zaczyna się dymić z pod niego nie wiem z jakiej przyczyny.
Zastanawiam się nad sprzedażą jego.
Proszę o pomoc:)
ltgray
Świeżak
 
Posty: 5
Dołączył(a): 28/8/2012, 18:15


Postprzez Norton » 28/8/2012, 20:37

Chłodzony powietrzem, nie przegrzewasz go? czy przed zgaśnięciem słabnie?
Jeśli dymi to skad, bo nie sprecyzowałeś za dokładnie?
"Nie liczy się czym jeździsz - ważne jak tym jeździsz"
Norton
Świeżak
 
Posty: 98
Dołączył(a): 4/1/2011, 19:12
Lokalizacja: Łódź

Postprzez ltgray » 28/8/2012, 21:09

Dymi tak jak by z wydechu tam. I strasznie gorąco+ śmierdzi spalenizna
Np jade 60km/h zwalnia i gasnie. Jeżdżę na nim tam gdzie mi trzeba czyli sklep itd więc raczej nie przegrzewam..
ltgray
Świeżak
 
Posty: 5
Dołączył(a): 28/8/2012, 18:15

Postprzez michau_ek » 28/8/2012, 21:13

napisz coś o nim, 2t/4t?

jeśli dymi z pod niego, i jest to 4ro sów to może być uszczelka pod głowicą do wymiany i dymi przez odme. podstawowe czynności, regulacja zaworów, gaźnik, pomiar kompresji (może pierścienie padły i bierze olej, dlatego dymi?) wszystko możliwe, jednak postawił bym na przegrzanie, przez co spuchł tłok (np. mogles przegrzać przy docieraniu) i teraz co chwile puchnie ci tłok, masz moc normalnie jezdzisz a gdy sie zagrzeje to zwalnia i nie ma mocy :)
michau_ek
Świeżak
 
Posty: 353
Dołączył(a): 10/3/2012, 20:19
Lokalizacja: Racibórz

Postprzez ltgray » 28/8/2012, 21:21

4 sów. Dużo wyjdzie naprawa tego?
ltgray
Świeżak
 
Posty: 5
Dołączył(a): 28/8/2012, 18:15

Postprzez michau_ek » 28/8/2012, 21:49

ja bym wymienił całą góre silnika przy okazji, 7000 km to dość sporo jak na chińczyka.

a całość wraz z uszczelkami, tzn cyl,tłok,pierscienie,głowica wyjdzie cie nie więcej niż 200 zł bez robocizny :)
michau_ek
Świeżak
 
Posty: 353
Dołączył(a): 10/3/2012, 20:19
Lokalizacja: Racibórz

Postprzez ltgray » 28/8/2012, 22:13

Gdzie napisałem ze 7000??
2700 ma przejechane
ltgray
Świeżak
 
Posty: 5
Dołączył(a): 28/8/2012, 18:15

Postprzez Norton » 29/8/2012, 07:19

Powiem tak, jesli przed zgaśnięciem zwalnia, itp., po prostu nie ma siły, a potem staje, to duża szansa że puchnie tłok.
Spróbuj zrobić to 20km ale z 10 minutowymi przerwami co powiedzmy 5-7km.
"Nie liczy się czym jeździsz - ważne jak tym jeździsz"
Norton
Świeżak
 
Posty: 98
Dołączył(a): 4/1/2011, 19:12
Lokalizacja: Łódź

Postprzez ltgray » 30/8/2012, 21:09

Teraz to już odpalić nie chce. Spróbuje akumulator naładować i dam znać.
ltgray
Świeżak
 
Posty: 5
Dołączył(a): 28/8/2012, 18:15

Postprzez michau_ek » 30/8/2012, 22:12

sory, musiało mi się coś jebnąć.

no wskazuje to na puchnący tłok... chyba, że przytarłeś go, albo co gorsza zatarłeś :)

Ostrzeżenie!
komarcc
michau_ek
Świeżak
 
Posty: 353
Dołączył(a): 10/3/2012, 20:19
Lokalizacja: Racibórz



Powrót do Motorowery do 50 ccm



Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 6 gości




na gr