Zobacz wątek - TGB zgasł podczas jazdy i nie odpala

TGB zgasł podczas jazdy i nie odpala

i inne małe pojemności
_________

Moderatorzy: Walenty, Movi, adam_tomasz, Czester, madcap, Leg1oN, Lovtza, Terror, melvin, Landryss25, kravec, gelo007, Bostorn, Miczab, Boshi, rosa, MarSen

TGB zgasł podczas jazdy i nie odpala

Postprzez PROZAC » 21/8/2012, 17:09

Pacjent to silnik od TGB 303 RS, tłok i cylinder podobno nowe, przejechane ponad 300km mieszanka robiona 100ml do 5l jeżdżone głównie 55km/h rozgrzewany itd.

Silnik był rozgrzany, zrobiłem 6km i zgasł mi podczas jazdy. Nie dało się go już później odpalić. Iskra jest, paliwo też, gaźnik czyściłem, świeca była jeżdżona może 5dni NGK-R była kupiona nowa, wstrzykiwałem paliwo do cylindra kilka razy ale nie odpalił. Podejrzewam że się przytarł albo poleciał pierścień lub oba. Dopiero jutro będę miał możliwość zmierzenia kompresji.

Wcześniej zrobiłem wyprawę 80km na działkę i w trakcie pękł mi wydech. Kolanko miałem już mocno wypierdziane, pogięte i nieraz spawane. Zrobiła się najpierw dziura po ok 60km i skuter zwolnił z 62km/h do 55km/h przy końcu trasy kolanko się już urwało i jechałem z max prędkością 25 km/h. Po dwóch dniach założyłem Leo Vince'a ZX i skuter zaczął bardzo fajnie jechać. Aaa zapomniałem jest to 50ccm na żeliwnym cylindrze, gaźnik Mikuni, dysza 72 albo 76 już nie pamiętam (nie wiem czy taka powinna być do 50ccm), dołożony stożek owinięty dodatkowo gąbką. Po założeniu nowego tłumika, i rozgrzaniu silnika zrobiłem 6km, skuter przyśpieszał bardzo ładnie, nie zdążyłem do końca wyregulować dawki bo mi zgasł w trakcie jazdy. Jechałem najwięcej 68km/h ale przyśpieszenie super.

Jutro jadę na działkę do skutera z manometrem. Nie wiem czy kołować jakieś jeszcze graty do diagnostyki/podmianki? Ktoś mi powiedział że mogła polecieć cewka i/lub moduł/świeca ale iskrę mam. Wezmę manometr i drugą świecę. Jak sprawdzić czy zawór membranowy jest ok? Coś jeszcze poradzicie?

Gdyby konieczna okazała się wymiana tłoka i cylindra co radzicie? 70ccm, 80ccm?
PROZAC
Świeżak
 
Posty: 1
Dołączył(a): 21/8/2012, 17:06
Lokalizacja: Wołomin


Postprzez Thx91 » 22/8/2012, 12:57

Możesz zdjąć cylinder i zobaczyć tłok. Możliwe że Ci się zapiekł i tłok do wywalenie przez okno. looknij też na korbowód czy też się nie ''zagotował''. A w sprawie cylindra doradzam 80.
Thx91
Świeżak
 
Posty: 3
Dołączył(a): 22/8/2012, 12:12



Powrót do Motorowery do 50 ccm



Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 14 gości




na gr