Zobacz wątek - Mam problem z quadem 110 brak i skry i hamujace kola

Mam problem z quadem 110 brak i skry i hamujace kola

Dla fanów czterokołowców
_________

Moderatorzy: Walenty, adam_tomasz, Czester, madcap, Leg1oN, Lovtza, Terror, melvin, Landryss25, kravec, gelo007, Bostorn, Miczab, henio12323, Beavis

Mam problem z quadem 110 brak i skry i hamujace kola

Postprzez skoczek1210 » 19/7/2012, 14:48

Witam mam quada 110 automata i pewnego razu jehałem i był mocno zgzany i cos zapiszczało i raptonie zahamowały koła i zgasł .odczekałem pare minut ostygł kład i normalnie jusz koła nie blokuja ale cos ciezej kreci i jest brak iskry ,kupilem nowy cylinder kompetyny w tłokiem,ale jeszcze go nie montowałem , i co moze byc przeczyna tyh hamujacyh kół i braku iskry z gury dziękuje i mówie ze jestem nowy i nieogarniam jeszcze tego forum dzięki :) :( :( :( :(
skoczek1210
skoczek1210
Świeżak
 
Posty: 7
Dołączył(a): 19/7/2012, 14:38
Lokalizacja: motylewo


Postprzez 7beat » 20/7/2012, 08:47

koła pewnie blokował silnik, poprzez zatarty tłok który pod wpływem temp. puchł i stawał w cylindrze. a co do braku iskry to możesz mieć spore problemy z ogarnięciem tego, pierw sprawdź moduł, regulator napięcia i prądnice, jak to nie pomoże to cała instalacja do wymiany, niestety to są uroki tych quadzików ;)
tdr125 er-5 ZX9r ktm lc4 600, 620 adventure, F2 stunt, crf 450 i transalp, zx6r 08 stunt
Avatar użytkownika
7beat
Stały bywalec
 
Posty: 1048
Dołączył(a): 21/3/2009, 15:43
Lokalizacja: Maków Mazowiecki

quad 110 mam problem łapie i gasnie

Postprzez skoczek1210 » 20/7/2012, 21:08

Dziękuuje jusz jest wszystko wymienione cylinder i tłok i ma jusz iskre ale gdy go sie pha to ma taka kompresijje mocna ze ledwo go przełamuje iwgl ciagalisy na hol załapał i jehac powolutku ale jehał 20m a potem zgasł iwgl i na ssanie dałem i nic swieca suha i hyba nie dohodzi benzyna.Prosze o pomoc i z gury dziękuje
skoczek1210
skoczek1210
Świeżak
 
Posty: 7
Dołączył(a): 19/7/2012, 14:38
Lokalizacja: motylewo

Postprzez cJarek » 20/7/2012, 21:32

Tu masz wszystko ladnie opisane: http://tinyurl.com/cvmstbs
cJarek
 

quad 110

Postprzez skoczek1210 » 20/7/2012, 21:39

co??????????????????????? żal
prosze o pomoc pomocy :(((((((((((((((((((((
skoczek1210
skoczek1210
Świeżak
 
Posty: 7
Dołączył(a): 19/7/2012, 14:38
Lokalizacja: motylewo

Postprzez henio12323 » 20/7/2012, 22:10

oddaj pojazd do mechanika bo sam nie dasz rady go naprawic
KTM 300 EXC
Yamaha FZ6
GasGas TXT 250

Częsci do motocykli, serwis, tuning.. PW
Avatar użytkownika
henio12323
Moderator
 
Posty: 26018
Dołączył(a): 30/12/2008, 20:49
Lokalizacja: Włodawa / LBN

Postprzez skoczek1210 » 20/7/2012, 22:15

No własnie oddałem go do mehanika i złożył wszystko tak jak musi byc i odpalil na ssani ale dałem cały gas a tak powoli jehał ze masakra i wyłaczyłem z ssania i zgasł i potem wgl nie hciał odpalic i na ssaniu tez odkreciłem swiece i jest suha a powinna byc mokra po tylko co go na ssaniu phałem to masakra .a komporesje ma taka ze ledwo co go sie zapyha a mehanik muwi ze ustawił tak jak była i musi byc tak bo wczesniej było dobze i hodził i było tak samo ,bo tak ciezko go zaphac ,było wymieniane tłok ,cylinder czy to tak ma tak byc ciezko ?? iwqgl dlaczego nie odpala .prosze o pomoc
skoczek1210
skoczek1210
Świeżak
 
Posty: 7
Dołączył(a): 19/7/2012, 14:38
Lokalizacja: motylewo



Powrót do Quady



Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 0 gości




na gr
cron