Zobacz wątek - kle 500 cos nie tak z silnikiem

kle 500 cos nie tak z silnikiem

Mechanika tylko powyżej 125cc.
_________

Moderatorzy: Walenty, Movi, adam_tomasz, Czester, madcap, Leg1oN, Lovtza, Terror, melvin, Landryss25, kravec, gelo007, Bostorn, Miczab, leff, henio12323, rosa, cycu_rsko

kle 500 cos nie tak z silnikiem

Postprzez MacieKLEkota » 4/7/2012, 20:03

Witam jestem tu nowy a w internecie nie znalazlem odpowiedzi na moje pytanie mianowice chodzi o to ze moto sie dlawi prz4.5tys obr. zaczyna przerywac po dodaniu gazu dlawienie ustaje i moto przyspiesza po odjeciu to samo brak dlawienia. sprawdzalem synchro gaznikow i jest ok swiece byly czarne-wyczyszczone- szczegolnie prawa dodalem troche powietrza do mieszanki(odkrecilem srubke do regulacji o pół obr ale nadal bez zmian) mam wrazenie jak by brakowalo mu mocy ale moze to przyzwyczajenie bo moto w 2 os leci 165km/h ale za to na zadnym biegu podczas jazdy nie wkreca sie do odcieca przyspiesza ale przy 11tys konczy sie zabawa bo maneta jest odwinieta do oporu a do 13tys jeszcze daleko. co moze byc przyczyna? nie wiem jak bylo wczesniej bo nie jezdzilem na takich obrotach a moto mam drugi sezon ale teraz brak w moim niemanu mocy wymaga odwijania manety do konca. co myslicie o moim problemie? brak mocy to problem z moto czy to jednak siedzi w mojej glowie? pozdrawiam a i przy ruszaniu pod góre nie musi byc stroma w 2 osoby musze go zdrowo krecic do 4 tys zeby chcial jechac bo innaczej sie dlawi. nie miezylem kompresji ale moze jest juz do bani? ale tedy nie pomykal by z taka predkoscia dobrze mysle????
MacieKLEkota
Świeżak
 
Posty: 1
Dołączył(a): 4/7/2012, 19:37



Powrót do Mechanika motocyklowa



Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 0 gości




na gr