Zobacz wątek - Zipp Quantum 2T brak mocy ?

Zipp Quantum 2T brak mocy ?

i inne małe pojemności
_________

Moderatorzy: Walenty, Movi, adam_tomasz, Czester, madcap, Leg1oN, Lovtza, Terror, melvin, Landryss25, kravec, gelo007, Bostorn, Miczab, Boshi, rosa, MarSen

Zipp Quantum 2T brak mocy ?

Postprzez Hubi945 » 23/6/2012, 10:53

Witam :)

Otóż mój problem tkwi w tym, że mój Chłamtrum nie ma praktycznie mocy i ciężko go odpalić.
Wszystko zaczeło się jak wleciałem bokiem na błocie, poślizgnąłem się i gleba. Ze skuterka tylko trochę paliwa się polało i połamała się klamka hamulca przedniego. Wstałem odpaliłem go i pojechałem. Daleko nie zajechałem. Wjechałem pod górkę i za górką zdechł. Silnik chodził ale mocy nie miał, zamykalem gaz a ten dalej stał. Nie wiem czego to może być przyczyną. Gaźnik rozkręcałem i czyściłem sprężonym powietrzem, filtr powietrza tak samo. Sprawdzałem sprzęgło ale niby dobre jest bo się rozsuwa. Jedynie mnie zastanawia to, że podczas pracy silnika słyszę pukanie, jakby tłok o coś ocierał. Może pierścienie pękły ? Albo tłok ma luzy na wale ? Nie mam pojęcia. Nie chcę na razie nic grzebać bo nie wiem o co tam chodzi.
Proszę o szybką i w miarę prawidłową odpowiedź ponieważ skuter to mójj jedyny środek transportu do szkoły i do miasta :)

Dziękuje i Pozdrawiam ;]
Hubi945
Świeżak
 
Posty: 3
Dołączył(a): 23/6/2012, 10:39
Lokalizacja: Lidzbark Warmiński


Postprzez mlody636 » 24/6/2012, 06:48

Swiece sprawdzales??
Simson SR 50, Simson S 53, Honda Nsr 80, Suzuki Bandit 250, Honda CBR 600 F2, 3x Honda Cbr 600 F3, 2x Yamaha Fazer 600, 2x Suzuki GSXR 600 SRAD, 2x Suzuki SV 650, Kawasaki Zx6r 636 C6F
mlody636
Świeżak
 
Posty: 276
Dołączył(a): 21/6/2012, 07:31
Lokalizacja: jesteś??

Postprzez Hubi945 » 24/6/2012, 09:00

Tak sucha i miała brązowy kolor taki jaki powinna mieć. Wczoraj zauważyłem, że sprzęgło przestało się rozsuwać, tak jakby coś je blokowało. Czego może być przyczyna ? Otuliny są w średnim stanie
Hubi945
Świeżak
 
Posty: 3
Dołączył(a): 23/6/2012, 10:39
Lokalizacja: Lidzbark Warmiński

Postprzez komarcc » 24/6/2012, 16:49

Silnik wkręca się na obroty tak jak kiedyś, tylko moc nie jest przekładana na koło tak? Odpal skuter bez pokrywy i będziesz wiedział co jest nie tak, co do pukania to możliwe, że problem się rozwiąże jak przejrzysz układ napędowy, pęknięte pierścienie nie pukają, a zaworów nie masz, więc pukanie dochodzi pewnie z pod pokrywy paska.
Avatar użytkownika
komarcc
VIP Ścigacz.pl
 
Posty: 2335
Dołączył(a): 14/5/2010, 20:11
Lokalizacja: Wieluń

Postprzez Hubi945 » 24/6/2012, 23:13

Właśnie ściągałem dekiel. Gdy koł stoi na ziemi i gdy dodaje gazu sprzęgło się nie kręci ale gdy podniose koło to sprzęgło się obraca. Nie rozumiem xD Czego to może być wina ? Sprzęgła ? Kondensatora ? Może zapachana dysza w gaźniku ? Bo jest taka malutka której nie da rady wyczyścić. Nie mam pojęcia. A może komputer szwankuje ?
Hubi945
Świeżak
 
Posty: 3
Dołączył(a): 23/6/2012, 10:39
Lokalizacja: Lidzbark Warmiński

Postprzez komarcc » 25/6/2012, 10:33

Jaki komputer człowieku o czym Ty piszesz? Komputer to masz w domu na biurku, a nie w skuterze, tak samo z kondensatorem, tutaj go nie ma jest za to moduł. Pisałem Ci że nie jest winny gaźnik, silnik itp , tylko układ napędowy. Dzwon sprzęgła kręci się równo z kołem, więc jeśli koło stoi w miejscu to i dzwon też będzie stał.

Prawdopodobnie sprzęgło do wymiany, ale wariator też może być winny, na odległość tylko tyle można wywnioskować, obejrzyj filmik na tubie, jak działa przekładnia w 4T porównaj ze swoją i szukaj błędu.
Avatar użytkownika
komarcc
VIP Ścigacz.pl
 
Posty: 2335
Dołączył(a): 14/5/2010, 20:11
Lokalizacja: Wieluń



Powrót do Motorowery do 50 ccm



Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 3 gości




na gr