Zobacz wątek - Problem - Rs 50
NAS Analytics TAG

Problem - Rs 50

Jak nauczyć się wheelie? stoppie?
Czy zmieniać biegi ze sprzęgłem czy bez?
_________

Problem - Rs 50

Postprzez stuncik1 » 12/6/2012, 17:17

Witam, mam aprilie rs 50 z 2010 r i mój problem polega na tym, że jak już jadę sobie na gumie to motor tak jakby traci mi moc i opadam na 2 koła.. Może mi ktoś powiedzieć czym to jest spowodowane? załóżmy jadę 5km/h robię strzał z klamy motor unosi mi się do pionu i jak przejadę 2 metry na gumie to pomimo krecenia manetą do oporu moto nie ma mocy, opada na 2 kółeczka.. czym to jest spowodowane?
Avatar użytkownika
stuncik1
Świeżak
 
Posty: 76
Dołączył(a): 10/8/2011, 23:11
Lokalizacja: Kowalów


Postprzez Seba_ER5 » 12/6/2012, 18:06

Bo nie ma mocy :P... Jedyne co mzoesz zrobic to zlapac balans i jechac na tylnych podnozkach
Avatar użytkownika
Seba_ER5
VIP Ścigacz.pl
 
Posty: 5221
Dołączył(a): 27/8/2007, 19:58

Postprzez michau_ek » 12/6/2012, 20:27

nie katować tak 50tki bo to się do tego średnio nadaje.. pozatym rs to chyba 2 sów prawda? czyli główną moc ma w rezo... a podczas jazdy na kole jesteś w rezo?


ps. pomóż motorkowi troche, pociągnij kiere, trzymaj balans itp
michau_ek
Świeżak
 
Posty: 353
Dołączył(a): 10/3/2012, 20:19
Lokalizacja: Racibórz

Postprzez mati22252 » 12/6/2012, 22:41

Brak paliwa podawanego z gażnika. Gaźniki pracują w pozycji poziomej gdy chcesz stawiać do piony musiałbyś zastosować gaźnik membranowy jak w piłach lub kosiarkach spalinowych , który działa niezależnie od pozycji.
Avatar użytkownika
mati22252
VIP Ścigacz.pl
 
Posty: 805
Dołączył(a): 12/4/2012, 17:04
Lokalizacja: Żagań/ Poznań

Postprzez Seba_ER5 » 13/6/2012, 16:10

tak? a to czemu inne motocykle nie opadaja?
Avatar użytkownika
Seba_ER5
VIP Ścigacz.pl
 
Posty: 5221
Dołączył(a): 27/8/2007, 19:58

Postprzez mati22252 » 13/6/2012, 20:22

Bo zauważ że Ty masz komore pływakową u góry a on ma na dole i kąt gaźników jest inny
Avatar użytkownika
mati22252
VIP Ścigacz.pl
 
Posty: 805
Dołączył(a): 12/4/2012, 17:04
Lokalizacja: Żagań/ Poznań

Postprzez Seba_ER5 » 13/6/2012, 20:26

rs 125 tez? Bo widzialem takie gumujace bez problemu.

Ja mam wtryski.

50. Napisz spytaczy cos przerabial:
http://www.youtube.com/watch?v=YtePebFwFIo

http://www.youtube.com/watch?v=tvlBdO9ejGs

http://www.youtube.com/watch?v=tvlBdO9ejGs
Avatar użytkownika
Seba_ER5
VIP Ścigacz.pl
 
Posty: 5221
Dołączył(a): 27/8/2007, 19:58

Postprzez sqbany » 15/6/2012, 21:55

odpowiedź bardzo prosta:
gdy jedziesz na dwóch kołach i planujesz lecieć na gumie to musisz, powtarzam MUSISZ wyczuć tak obroty ,że gdy strzelisz ze sprzęgła to będziesz na początkowej granicy rezonansu+dodatkowo musisz szarpnąć za kierownicę w tym samym momencie kiedy strzelasz z klamy. Ciężko jest to wyczuć gdyż sam powoli uczę się stawiać na gumie i wiem o co biega i na 50 prób postawienia moto na koło udało mi się gdzieś 2-3 razy gdzie gdybym przytrzymał gaz to poleciałbym na plecy( ale odpuściłem-strach robi swoje). Z tymi gaźnikami to mati coś przesadza. Jeśli nie boisz się stawiać na kole to rób to z podnóżek pasażera gdyż środek ciężkości będzie bardziej z tyłu moto a co za tym idzie łatwiej podniesiesz przednie koło ale jeśli nie masz HB to duża szansa ,że gdy przeholujesz to się nie odratujesz.
Powodzenia i nie zrażaj się początkowymi nieudanymi próbami :)
Avatar użytkownika
sqbany
Świeżak
 
Posty: 62
Dołączył(a): 10/10/2010, 19:48
Lokalizacja: Jasło

Postprzez stuncik1 » 25/6/2012, 08:47

ja na początku starałem się to robić bez strzału z klamy, tak oczywiście jestem w rezo jak próbuje gumować, ale tak jak napisałem, guma unosi mi się niej więcej do 10 o'clock motor przejedzie jakieś 1-2 metry i brakuje mu :
a) obrotów ( czyli że jest te 11,5 tyś obrotów i jak chce dobić do 12 to tak jak wspomniałem obroty spadają a nie wzrastają )
b) dusi się ( to znaczy że daje mu p*** do końca a no nie łapie tych obrotów tylko spada na 2 gumy )
próbowałem już z podnóżek pasażera, owszem jest łatwiej ale problem jest ten sam...
z góry dzięki za pomoc

LwG!
Avatar użytkownika
stuncik1
Świeżak
 
Posty: 76
Dołączył(a): 10/8/2011, 23:11
Lokalizacja: Kowalów

Postprzez mlody636 » 25/6/2012, 09:01

Mialem ten sam problem jak "gumowalem" simkiem. Tutaj mati22252 ma troche racji.
Simson SR 50, Simson S 53, Honda Nsr 80, Suzuki Bandit 250, Honda CBR 600 F2, 3x Honda Cbr 600 F3, 2x Yamaha Fazer 600, 2x Suzuki GSXR 600 SRAD, 2x Suzuki SV 650, Kawasaki Zx6r 636 C6F
mlody636
Świeżak
 
Posty: 276
Dołączył(a): 21/6/2012, 07:31
Lokalizacja: jesteś??

Postprzez stuncik1 » 25/6/2012, 17:13

no to powiedzcie mi co mogę zrobić by rozwiązać ten problem ? :D
chcę jechać na tej gumie niestety moto traci moc na kole.
Avatar użytkownika
stuncik1
Świeżak
 
Posty: 76
Dołączył(a): 10/8/2011, 23:11
Lokalizacja: Kowalów



Powrót do Technika jazdy



Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 6 gości




na gr