Zobacz wątek - Licznik kawasaki ZX6R 636 05'

Licznik kawasaki ZX6R 636 05'

Mechanika tylko powyżej 125cc.
_________

Moderatorzy: Walenty, Movi, adam_tomasz, Czester, madcap, Leg1oN, Lovtza, Terror, melvin, Landryss25, kravec, gelo007, Bostorn, Miczab, leff, henio12323, rosa, cycu_rsko

Licznik kawasaki ZX6R 636 05'

Postprzez fear303 » 29/5/2012, 18:11

Witam, dotyczy moto takiego jak w temacie, chodzi o prędkościomierz a mianowicie nie wiem czy to normalne ale na postoju jak mam wrzucony luz i podkręcę obroty na ok 7000 to pokazuje mi prędkość 30-50 km/h. Nie wiem czy to wada. Pozdrawiam!
Avatar użytkownika
fear303
Świeżak
 
Posty: 4
Dołączył(a): 30/7/2010, 11:38
Lokalizacja: Międzyrzecz


Postprzez Seba_ER5 » 29/5/2012, 19:56

To dziwne bo czujnik predkosci jest podlaczony do zebatki zdawczej i raczej nie powinno tak byc.
Avatar użytkownika
Seba_ER5
VIP Ścigacz.pl
 
Posty: 5194
Dołączył(a): 27/8/2007, 19:58

Postprzez PrimoGhost » 30/5/2012, 17:43

Może taki luz ma na zębatce zdawczej :D:D

A tak serio, spróbuj zresetować komputer. przycisk mode plus reset jednocześnie w trybie przebiegu dziennego na 3 sekundy. Potem przestaw zegar na mile i zobacz czy wtedy też się coś takiego dzieje. Może komp po prostu zwariował.
Obrazek
<b>ZxR 636 2006</b>
Avatar użytkownika
PrimoGhost
Stały bywalec
 
Posty: 1148
Dołączył(a): 21/11/2010, 20:07
Lokalizacja: z DW-957

Postprzez fear303 » 31/5/2012, 19:57

Jak naciskam dwa przyciski jednocześnie bez różnicy czy w przebiegu dziennym, czy ogólnym to włącza mi się ustawienie ilości obrotów przy których włącza mi się lampka zmiany biegów oraz jej ostrość. Przy przestawieniu na mile jest ten sam problem. Sam już nie wiem czy coś się spieprzyło czy ktoś coś przy nim kombinował. Moto świeżo kupione... :?
Avatar użytkownika
fear303
Świeżak
 
Posty: 4
Dołączył(a): 30/7/2010, 11:38
Lokalizacja: Międzyrzecz

Postprzez Seba_ER5 » 1/6/2012, 16:53

bo nie dwa tylko jedn przycisk by przestawiac na mile chyba. W domu mam manual ale nie wie kiedy zawitam ciezko mi powiedziec bez niej.
Avatar użytkownika
Seba_ER5
VIP Ścigacz.pl
 
Posty: 5194
Dołączył(a): 27/8/2007, 19:58

Postprzez fear303 » 1/6/2012, 19:02

Na mile przestawia się trzymając mode i przyciskając reset, w zależności od tego ile razy naciśniesz reset to na mile zmienia się przebieg, prędkość i temperatura na farenhaity, to wiem, ale trzymając oba ma się zrestartować komp ale robi się tak jak napisałem w poprzednim poście. Generalnie nie o to chodzi, chodzi o licznik, na postoju przy przekręceniu manetki pokazuje prędkość, ostatnio też zauważyłem że nawet podczas jazdy prędkość którą pokazuje licznik skacze nawet o 50 km/h, może to być ten sam powód. Sam już nie wiem... :/
Avatar użytkownika
fear303
Świeżak
 
Posty: 4
Dołączył(a): 30/7/2010, 11:38
Lokalizacja: Międzyrzecz

Postprzez fear303 » 10/6/2012, 14:51

Nareście znalazłem problem, ktoś wyjmował wtyczkę znajdującą się przy liczniku i włożył ją niestarannie ponieważ były powyginane niektóre bolce, po wyprostowaniu i prawidłowym włożeniu wtyczki problem znikł, teraz działa wyśmienicie. Pozdrawiam!
Avatar użytkownika
fear303
Świeżak
 
Posty: 4
Dołączył(a): 30/7/2010, 11:38
Lokalizacja: Międzyrzecz

Postprzez Seba_ER5 » 10/6/2012, 17:46

Tak myslalem :). U mnie byl zabrudzony czujnik i przy 190 pojaiwalo sie 0 :).
Avatar użytkownika
Seba_ER5
VIP Ścigacz.pl
 
Posty: 5194
Dołączył(a): 27/8/2007, 19:58

Postprzez PrimoGhost » 10/6/2012, 19:18

Ale bez drzewa czy muru? :D No nic, fajnie, że się udało. Szczerze mówiąc nie pomyślałbym o tym. Weź to teraz dobrze uszczelnij, żeby podczas deszczu nic nie parowało wewnątrz.
Obrazek
<b>ZxR 636 2006</b>
Avatar użytkownika
PrimoGhost
Stały bywalec
 
Posty: 1148
Dołączył(a): 21/11/2010, 20:07
Lokalizacja: z DW-957



Powrót do Mechanika motocyklowa



Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 2 gości




na gr