Zobacz wątek - Aprilia rs 50

Aprilia rs 50

i inne małe pojemności
_________

Moderatorzy: Walenty, Movi, adam_tomasz, Czester, madcap, Leg1oN, Lovtza, Terror, melvin, Landryss25, kravec, gelo007, Bostorn, Miczab, Boshi, rosa, MarSen

Aprilia rs 50

Postprzez Kulfon677 » 24/5/2012, 17:47

Witam.

Mam otoz taki problem zaczelo sie 2 dni temu od tego ze zaczal mi spadac z obrotow i niemial takiej mocy jak wczensiej porostu go zamulalo .Dzisiaj gdy wyjechalem rano do szkoly przejechalem moze z 2 km i z wczensijeszym problemem i nagle mi zgasl . odpala ale ma niskie obroty i odrazu gasnie, wyczyscilem gaznik filtr powietrza swieca zmieniona wyregulowalem gaznik i wyczyscilem plywak itd . teraz kiedy go chce odpalic widze ze z nadmiaru z tym 2 wylotowek wystrzela wacha. co moze byc tego przyczyna cos z gaznikiem czy jak bo juz sam niewiem.

z gory dzieki za odp
Mieszkam za granica wiem niemam polskeij klawiatury sorki :)
Kulfon677
Świeżak
 
Posty: 21
Dołączył(a): 11/11/2011, 23:19
Lokalizacja: Gostynin


Postprzez miximiki » 24/5/2012, 19:04

Miałem podobny problem i okazało się że to problemy z księżycami i półksiężycami były
miximiki
Świeżak
 
Posty: 3
Dołączył(a): 24/5/2012, 19:01

Postprzez Kulfon677 » 25/5/2012, 22:40

Peknieta membrana temat do zamkniecia :)
Kulfon677
Świeżak
 
Posty: 21
Dołączył(a): 11/11/2011, 23:19
Lokalizacja: Gostynin



Powrót do Motorowery do 50 ccm



Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 8 gości




na gr