Zobacz wątek - Stuk w silniku kawasaki zx-6r 2001

Stuk w silniku kawasaki zx-6r 2001

Mechanika tylko powyżej 125cc.
_________

Moderatorzy: Walenty, Movi, adam_tomasz, Czester, madcap, Leg1oN, Lovtza, Terror, melvin, Landryss25, kravec, gelo007, Bostorn, Miczab, leff, henio12323, rosa, cycu_rsko

Stuk w silniku kawasaki zx-6r 2001

Postprzez Pacco » 20/5/2012, 14:29

Witam, od piątku zaczeło coś stukać w silniku na początku mało usłyszalnie i tak przy 5 tys rpm obojetnie czyna luzie czy na biegu, Nie przejmowałęm się tym i jezdziłem, Wczoraj zaczeło stukać coraz mocniej przy każych obrotach i coraz szybciej z wzrostem obrotów silnika i motor zgasł gdy wcisnołem sprzegło podczas jazdy. Być może to przypadek, w każdym razie nie odpalił już nie miał siły przekrecić rozrusznik tak jakby coś się zatarło. zholowałem motor do domu i dziś odpaliłem go od kabli. Normalnie odpalił ale stukot jest dalej, Co to może być ? Na dole zamieszczam film, Prosze o pomoc.




http://youtu.be/fvBRiDB_Db8
Pacco
Świeżak
 
Posty: 20
Dołączył(a): 20/5/2012, 13:45
Lokalizacja: Frankfurt


Postprzez zxer » 20/5/2012, 15:46

Zawory/lancuszek rozrzadu klekocza. Trzeba sprawdzic naciag lancuszka rozrzadu, jego zuzycie i luz na zaworach.
tea who you yea bunny
Avatar użytkownika
zxer
Stały bywalec
 
Posty: 1277
Dołączył(a): 9/10/2010, 11:53
Lokalizacja: Londyn / inowroclaw

Postprzez Seba_ER5 » 20/5/2012, 15:53

Sprawdz skad dochodzi stukot.
Avatar użytkownika
Seba_ER5
VIP Ścigacz.pl
 
Posty: 5194
Dołączył(a): 27/8/2007, 19:58

Postprzez hugo2003 » 20/5/2012, 16:18

Witam Odglos dochodzi z gory silnika (glowicy). Ktorys zawor jest ostro podparty (podejrzewam ze wydechowy)!!!
Mialem podobnie jak odpalalem moje zimne moto i przy 2tys obr bylo podobnie jak sie rozgrzal cichlo. Okazalo sie ze jeden z zaworow byl podparty (byl za ciasny) a reszta do drobnej korekty.

Kiedy robiles regulacje luzu zaworowego?? Jesli robiles, czy plytki nie byly szlifowane lub wstawione jakies lipne co sie mogly "uklepac"??
Motorynka Pony

WSK 125 (1983r)

MZ ETZ 251

GSX 600F

ZX 9 R (moje oczko w głowie)
Avatar użytkownika
hugo2003
Mieszkaniec forum
 
Posty: 1588
Dołączył(a): 18/9/2006, 10:23
Lokalizacja: Poznań

Postprzez Pacco » 20/5/2012, 16:24

Dzieki za szybką odpowiedz. Motor kupiłem 2,5 miesiąca temu. Nie robiłem regulacji co teraz żałuje. Stukot towarzyszy w każdym zakresie obrotów i nieważne czy zimny czy ciepły. Motor ma juz 40 tys przebiegu.
Pacco
Świeżak
 
Posty: 20
Dołączył(a): 20/5/2012, 13:45
Lokalizacja: Frankfurt

Postprzez hugo2003 » 20/5/2012, 16:27

to nie przeszkoda ze ma pod 40tys przebiegu!!! moj tez tyle ma!!!!
nic sie nie stalo!! zajrzyj do zaworow i ustaw lub jak nie umiesz daj komus kto sie zna na tym i moto bedzie hulalo daje!!! Kawy maja tendencje do podpierania zaworow.... daj znac co i jak !!!
Motorynka Pony

WSK 125 (1983r)

MZ ETZ 251

GSX 600F

ZX 9 R (moje oczko w głowie)
Avatar użytkownika
hugo2003
Mieszkaniec forum
 
Posty: 1588
Dołączył(a): 18/9/2006, 10:23
Lokalizacja: Poznań

Postprzez Pacco » 20/5/2012, 16:34

No mam taka nadzieje że się nie mylisz. A to że nie mogł rozrusznik przekrecić wtedy to ma to coś wspolnego z tym ? teraz normalnie odpala. a wtedy za hu nie mogł przekrecić rozrusznik.
Pacco
Świeżak
 
Posty: 20
Dołączył(a): 20/5/2012, 13:45
Lokalizacja: Frankfurt

Postprzez Seba_ER5 » 20/5/2012, 16:36

Na pewno u góry stuka?

Moze paneweczka sie przekrecila?
Avatar użytkownika
Seba_ER5
VIP Ścigacz.pl
 
Posty: 5194
Dołączył(a): 27/8/2007, 19:58

Postprzez hugo2003 » 20/5/2012, 16:46

Pacco napisał(a):No mam taka nadzieje że się nie mylisz. A to że nie mogł rozrusznik przekrecić wtedy to ma to coś wspolnego z tym ? teraz normalnie odpala. a wtedy za hu nie mogł przekrecić rozrusznik.


Byc moze ze ze miales slabe alu chyba ze bylo extremalnie ze zawor byl na tyle podparty ze tklok sie spotkal z zaworem chodz malo prawdopodobne ... a jaki masz stan oleju i plynu chlodzacego??
Motorynka Pony

WSK 125 (1983r)

MZ ETZ 251

GSX 600F

ZX 9 R (moje oczko w głowie)
Avatar użytkownika
hugo2003
Mieszkaniec forum
 
Posty: 1588
Dołączył(a): 18/9/2006, 10:23
Lokalizacja: Poznań

Postprzez Pacco » 20/5/2012, 18:50

stuk się wdobywa z gory silnik albo tak z boku, trudno powiedzieć ;/ w każdym razie w srodku w głowicy. poziom oleju jest na max, Płyn chłodniczy też. No słaby nie mogł być bo byłem wtedy w trasie kiedy mi zgasł. więc ładowania by znaczyło ze nie miał. Myśle że coś go przyblokowało tylko co. Nie mieszkam w polsce więc zostaje mi tu w niemczech szukać jakiegoś mechanika od motocykli.
Pacco
Świeżak
 
Posty: 20
Dołączył(a): 20/5/2012, 13:45
Lokalizacja: Frankfurt

Postprzez Seba_ER5 » 20/5/2012, 19:45

Sprawdz zawory potem napinacz rozrzadu ewentualnie bedzie trzeba zmienic lanuch. slizgi sprawdz.
Czy po rozgrzaniu dzwiek sie nasila, czy zmniejsza sie?
Avatar użytkownika
Seba_ER5
VIP Ścigacz.pl
 
Posty: 5194
Dołączył(a): 27/8/2007, 19:58

Postprzez Pacco » 20/5/2012, 20:06

Ja się na tym zabardzo nie znam, poza tym pracuje od rana do wieczora, szukam mechanika tu u siebie.
Pacco
Świeżak
 
Posty: 20
Dołączył(a): 20/5/2012, 13:45
Lokalizacja: Frankfurt

Postprzez Pacco » 22/5/2012, 14:13

Spuśćiłem olej i niestety są złote opiłki. znalazłem już silnik ale od kwy z 2004 roku, Na gazniku ster, elek. bedzie pasować ?
Pacco
Świeżak
 
Posty: 20
Dołączył(a): 20/5/2012, 13:45
Lokalizacja: Frankfurt

Postprzez Seba_ER5 » 22/5/2012, 16:35

To bedzie od zzr600 2004 to chyba bedzie 636 z usa. Ogolnie sprawdz czy aby na pewno. Tena na wtryskach 03-04 nie bedzie pasowac ale jak dorwiesz amerykanska wersje powinno dzialac oki.
Avatar użytkownika
Seba_ER5
VIP Ścigacz.pl
 
Posty: 5194
Dołączył(a): 27/8/2007, 19:58

Postprzez Pacco » 22/5/2012, 20:16

Już znalazłem od 99r w ponoc idealnym stanie, 30 dni gwarancji
Pacco
Świeżak
 
Posty: 20
Dołączył(a): 20/5/2012, 13:45
Lokalizacja: Frankfurt

Postprzez Seba_ER5 » 22/5/2012, 20:53

taaa :)... powodzenia Testuj zwawo przez ten miesiac.
Avatar użytkownika
Seba_ER5
VIP Ścigacz.pl
 
Posty: 5194
Dołączył(a): 27/8/2007, 19:58

Postprzez Pacco » 22/5/2012, 22:21

wyczuwam ironie w Twojej wypowiedzi...
Pacco
Świeżak
 
Posty: 20
Dołączył(a): 20/5/2012, 13:45
Lokalizacja: Frankfurt

Postprzez Seba_ER5 » 22/5/2012, 22:27

lekką :_.... przyznaje się bez bicia. Po niku wnioskuje ze silnik dostaniesz za granica nie w Polsce :D to juz chyba lepiej rokuje. Niech mechaniol przed wlozeniem na dziendobry sprawdzi kompresje.

Powodzenia :).
Avatar użytkownika
Seba_ER5
VIP Ścigacz.pl
 
Posty: 5194
Dołączył(a): 27/8/2007, 19:58

Postprzez Pacco » 22/5/2012, 23:31

no własnie nie w niemczech dostane a w polsce jutro jade do polski. silnik jest od kolegi Smaszyciel z forum.
Pacco
Świeżak
 
Posty: 20
Dołączył(a): 20/5/2012, 13:45
Lokalizacja: Frankfurt



Powrót do Mechanika motocyklowa



Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 11 gości




na gr