Zobacz wątek - Problem z Aprilia

Reklama

NAS Analytics TAG

Problem z Aprilia

Mechanika tylko powyżej 125cc.
_________

Problem z Aprilia

Postprzez sh4dow123 » 15/5/2012, 20:04

Cześć. Otóż mam taki problem z Aprilia sr50 Wtrysk , chłodzony cieczą , silnik morini.
Otóż jakieś 4 miesiące temu miałem problem z skuterem po umyciu go ( NIe chciał odpalić a jak odpalił to przerywało go i gasł i swicił się Injection Check ) To nie była wina świecy !.
Teraz mam problem ,że znów po umyciu go pojechałem jakies 60 metrów i zgasł Odpalam go i go przerywa i zaświeca się Injection Check i motor gaśnie
a po 30 sekundach Injection Check też gaśnie
Resetowałem komputer i nic
Może tym razem to swieca nie wiem ... "/
sh4dow123
Świeżak
 
Posty: 24
Dołączył(a): 14/5/2012, 18:00


Postprzez henio12323 » 15/5/2012, 20:50

poczekaj jakis czas aż woda odparuje i zobacz czy problem minie. jak tak to znaczy że gdzies dostaje sie woda, moze do wtrysku moze od jakiegos kompa od wtrysku, ciezko tak na oko powiedziec. ale to ewidentnie wina wody :P
KTM 300 EXC
Yamaha FZ6
GasGas TXT 250

Częsci do motocykli, serwis, tuning.. PW
Avatar użytkownika
henio12323
Moderator
 
Posty: 26032
Dołączył(a): 30/12/2008, 20:49
Lokalizacja: Włodawa / LBN

Postprzez sh4dow123 » 15/5/2012, 21:01

henio12323 napisał(a):poczekaj jakis czas aż woda odparuje i zobacz czy problem minie. jak tak to znaczy że gdzies dostaje sie woda, moze do wtrysku moze od jakiegos kompa od wtrysku, ciezko tak na oko powiedziec. ale to ewidentnie wina wody :P
A Możliwe ,że to świeca ?
sh4dow123
Świeżak
 
Posty: 24
Dołączył(a): 14/5/2012, 18:00



Powrót do Mechanika motocyklowa



Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 5 gości




na gr