Zobacz wątek - Zgasł i nie pali

Zgasł i nie pali

i inne małe pojemności
_________

Moderatorzy: Walenty, Movi, adam_tomasz, Czester, madcap, Leg1oN, Lovtza, Terror, melvin, Landryss25, kravec, gelo007, Bostorn, Miczab, Boshi, rosa, MarSen

Zgasł i nie pali

Postprzez Deep » 15/5/2012, 19:11

Siemka.
Jechałem dziś swoim chińczykiem (50cc) i nagle całkiem spadły mi obroty. Gasł. Jak by się paliwo skończyło. Na manetke reagował tak że prawie obroty nie rosły i nagle zgasł. Teraz nie pali. Nie mam pojęcia co się stało. Ostatnio miałem regulowany gaźnik. Z wujkiem mechanikiem. Nie wiem czy mogę podejrzewać cylinder bo mam tylko 3 100 000 km przejechane od nowości. Wiem też że cylinder został źle dotarty. Przeze mnie, wtedy zielonego jak i mojego brata.
Deep
Świeżak
 
Posty: 13
Dołączył(a): 4/3/2012, 14:31


Postprzez henio12323 » 15/5/2012, 20:42

tylko ? z tym przebiegiem powinienes juz 5 silnik mieć :P nie oczekuj od nas jakiejs sensownej odpowiedzi bo jasnowidzami nie jestesmy. moze byc wszystko :P moze padła swieca, moze sie wykręciła ? moze rzeczywiscie paliwa zbrakło ? przycyzn moze byc wiele. diagnozuj po kolei wszystko najlepiej z wujkiem ;P
KTM 300 EXC
Yamaha FZ6
GasGas TXT 250

Częsci do motocykli, serwis, tuning.. PW
Avatar użytkownika
henio12323
Moderator
 
Posty: 25995
Dołączył(a): 30/12/2008, 20:49
Lokalizacja: Włodawa / LBN

Postprzez jacek.rs » 15/5/2012, 20:44

Mysle ze sie zatarł..
Avatar użytkownika
jacek.rs
Świeżak
 
Posty: 246
Dołączył(a): 10/4/2012, 13:56

Postprzez Deep » 20/5/2012, 11:36

Ok. Dzięki za pomoc :). Coś zobacze lekko jak nie to do mechanika :).
Deep
Świeżak
 
Posty: 13
Dołączył(a): 4/3/2012, 14:31



Powrót do Motorowery do 50 ccm



Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 4 gości




na gr