Zobacz wątek - yamaha yzf750 gasnie na wysokich obrotach

Reklama

NAS Analytics TAG

yamaha yzf750 gasnie na wysokich obrotach

Mechanika tylko powyżej 125cc.
_________

yamaha yzf750 gasnie na wysokich obrotach

Postprzez gulassq » 15/5/2012, 17:02

Witam, mam pewien problem z moja yamaha yzf750 przy ostrej jeździe w granicach 7-10tys obr motocykl po pewnym czasie gaśnie (nie dusi się, nie szarpie), odpalam go
po dłuższej chwili, jade kolejne kilkaset metrów i znowu to samo. Moje pytanie co
możne powodować to gaśniecie motocykla? Dodam ze w 2 dni temu
wymieniałem czujnik rezerwy, regulowałem linki exup'a, (przed wymiana i
regulacja było wszystko ok z motorkiem), dodam ze exup w pełni się nie
otwiera przy wysokich obrotach (musze jeszcze nad nim popracować), czytałem dość dużo i wpadłem na kilka pomysłów;
-exup przydusza motocykl (na wysokich obrotach spaliny nie maja gdzie sie ulotnić i moto gaśnie)
-zapchany odpowietrznik w baku,
-możne pompa paliwa nie trybi (słychać ją jak pracuje przy włączaniu zapłonu),
-może czujnik rezerwy robi zwarcie w instalacji?? zamiennik z Matiza :)

Może ktoś z was miał podobny problem i wie jak go rozwiązać, może macie jakieś sugestie, rady. Za pomoc będe bardzo wdzięczny. pozdrawiam
gulassq
Świeżak
 
Posty: 10
Dołączył(a): 30/10/2011, 10:32
Lokalizacja: Bronkowice


Postprzez henio12323 » 15/5/2012, 17:10

exup nawet jakby przyduszał to by nie powodowało gasniecia moto, by po prostu nie miał pełnej pary. 2 opcja to moj strzał że to to :D czyli zapowietrzanie baku, otwórz bak ( jak bedziesz miał nie za duzo paliwka) i sie przejedź zobacz czy dalej gasniew.

albo pompa ale jak pracuje to powinna pompować.

co do instalacji moze wszystko robic zwarcie, raczej rezerwa nawet jak by cos zwierało to by nie blokowało iskry, i predzej poszedłby jakis bezpiecznik
KTM 300 EXC
Yamaha FZ6
GasGas TXT 250

Częsci do motocykli, serwis, tuning.. PW
Avatar użytkownika
henio12323
Moderator
 
Posty: 26032
Dołączył(a): 30/12/2008, 20:49
Lokalizacja: Włodawa / LBN

Postprzez gulassq » 15/5/2012, 17:25

Czyli mówisz ze exup odpada, pompa jak działa i buczy czyli tez ok., zostaje bak, dodam ze za czujnik czekałem prawie 5 dni i bak stał rozebrany przez ten czas (duł baku był przykryty szmata aby nic sie tam nie dostało)

Skoro odpowietrznik, czyli mam sie zająć tym wężykiem co odchodzi od baku i wędruje w dolną cześc moto? czy to taka mała dziurka przy wlewie baku? Dzisiaj nie przejade sie z otwartym bakiem gdyz pogoda nie pozwala ale jutro to zrobie.

Czekam na dalsze propozycje :?
gulassq
Świeżak
 
Posty: 10
Dołączył(a): 30/10/2011, 10:32
Lokalizacja: Bronkowice

Postprzez alxbox » 15/5/2012, 18:11

Kumpel tez mial takie jaja. Okazalo sie w koncu, ze mial przelamany czy przycisniety wezyk paliwa pod bakiem. Gdy moto niepotrzebowalo duzo paliwa - chodzilo, a jak odkrecal - gaslo. Zapchany odpowietrznik to tez opcja, jednak w takim wypadku po zgasnieciu motocykla przy probie otwarcia baku slyszalbys wyrazne zassanie powietrza do baku. Poza tym moto jakby zgaslo z tego powodu - juz by ie odpalilo. Pytasz o wezyk, to tylko odplyw dla wody jaka moze sie dostac podczas deszczu czy mycia. Odpowietrznik to mala dziurka, sprobuj w nia dmuchnac, jesli sie da - jest czysty i nie on jest przyczyna problemu. Ja obstawiam wezyk paliwa. Sprawdz dokladnie czy w ktoryms miekscu nie jest z nim cos nie tak
Avatar użytkownika
alxbox
Świeżak
 
Posty: 76
Dołączył(a): 13/12/2011, 07:49
Lokalizacja: Oberschlesien

Postprzez gulassq » 16/5/2012, 09:31

Dzisiaj ponownie zdjąłem bak, odpowietrznik w baku jest drożny wiec ta opcja odpada, zdjąłem wężyk paliwa który idzie od baku do gaźników tez drożny, wziąłem latarke i świece w ten taki trójnik co łączy 2 gaźniki z drugimi dwoma a tam syfu co nie miara i dość sporawy paproch, pewnie wleciał jak motot stalo 5 dni rozebrane czyli to gaśniecie chyba wyeliminowałem, jak przestanie padać to sprawdzę.

Została jeszcze kwestia exupa, strasznie dzwoni w tym kolektorze, nawet jak wyreguluje linki to i tak nic to nie daje, sadze ze jest luz na tulei która wchodzi w ten otwór po drugiej tronie kolektora. jak to uszczelnić, lub zniwelować ten luz?? czekam na wasze propozycje
gulassq
Świeżak
 
Posty: 10
Dołączył(a): 30/10/2011, 10:32
Lokalizacja: Bronkowice

Postprzez alxbox » 16/5/2012, 13:59

O fajnie, że doszedłeś do tych wężyków. Ja myślę, że to rozwiąże problem.
Co do brzęczącego exupa. Eh, jeżeli rzeczywiście masz luz na tulejce no to by był trochę problem. Bo eliminacja luzów na linii tuleja-trzpień łączy się z dość sporą ingerencją. Praktycznie powinno się to rozwiercić, dotoczyć nową, pasowną tulejkę i ją po prostu wbić w rozwiercony stary otwór. Tak to powinno być zrobione. A półśrodki? Może tymczasowo pomógłby smar miedziany, aczkolwiek nie wiem czy się nie wytopi. Ewentualnie jakiś 2-składnikowy klej, który by wypełnił szczelinę, coś w stylu płynny metal. Zalać stary otwór, zmierzyć sobie trzpień, dobrać wiertło no i wywiercić w kleju otwór. Tam gdzie jest teraz luz powinna zostać warstwa kleju, coś jakby uzupełnienie luzu tulei. Nie wiem, może ktoś ma jeszcze jakieś ciekawsze pomysły...
Avatar użytkownika
alxbox
Świeżak
 
Posty: 76
Dołączył(a): 13/12/2011, 07:49
Lokalizacja: Oberschlesien

Postprzez gulassq » 16/5/2012, 17:11

narazie spróbuje smarem miedzianym, odporny na temperatury rzędu 1100 stopni i producent podaje ze niweluje drgania wiec jeżeli luz nie jest duży powinno dzwonienie ustąpić, jeżeli nie bede myślał na wytoczeniem nowej :wink:
gulassq
Świeżak
 
Posty: 10
Dołączył(a): 30/10/2011, 10:32
Lokalizacja: Bronkowice



Powrót do Mechanika motocyklowa



Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 0 gości




na gr