Zobacz wątek - Romet Ogar 900 racing problem z odpalaniem
NAS Analytics TAG

Romet Ogar 900 racing problem z odpalaniem

i inne małe pojemności
_________

Romet Ogar 900 racing problem z odpalaniem

Postprzez visa42 » 13/5/2012, 16:19

Witam!
Mój romet nie chce odpalac na zimnym silniku odpali gdy go kopne ze startera raz lub dwa razy. Na ciepłym jest ok ale na zimnym jest LIPA. Prosze o pomoc:D
visa42
Świeżak
 
Posty: 5
Dołączył(a): 11/2/2012, 23:36


Postprzez henio12323 » 13/5/2012, 16:59

kiedy zaworki ustawiane ? ja bym zrobił mu podstawowy serwis - czyszczenie ustawianie gaźnika, kontrola luzów zaworowych, czyszczenie /wymiana filtra powietrza i i wymiana swiecy. i powinien palic z dotyku
KTM 300 EXC
Yamaha FZ6
GasGas TXT 250

Częsci do motocykli, serwis, tuning.. PW
Avatar użytkownika
henio12323
Moderator
 
Posty: 26032
Dołączył(a): 30/12/2008, 20:49
Lokalizacja: Włodawa / LBN

Postprzez visa42 » 13/5/2012, 17:24

wlasnie gaznik czyszczony i ustawiany filt paliwa nowy zaworow nie tykałem ale moze faktycznie to świeca a jeżeli zmiana to jaka polecasz? I mam jeszcze jeden problem gdy jade to nagle zaczyna mu brakowac mocy i zredukuje do 3 i nadal spada do 2 i takze az wcisne sprzeglo i zgasnie gdy go nie utrzymam na obrotach co mam robic??
visa42
Świeżak
 
Posty: 5
Dołączył(a): 11/2/2012, 23:36

Postprzez motocyklista188 » 13/5/2012, 17:55

najlepiej taka ktora powinna byc


najlepiej oddaj do mechanika lub kogos kto sie zna i dokladnie zrob tak jak mowi Henio podstawowy serwis
Aprilia Rs/Gs
Avatar użytkownika
motocyklista188
Bywalec
 
Posty: 656
Dołączył(a): 10/6/2010, 11:07
Lokalizacja: Poznan

Postprzez visa42 » 14/5/2012, 16:22

moj mechanik wlasnie ustawial kilka razy gaznik i teraz cos sie stalo. Czy to moze byc spodowane tym ze zl ustawil gaznik i dostaje malo powietrzan na ssaniu??
visa42
Świeżak
 
Posty: 5
Dołączył(a): 11/2/2012, 23:36



Powrót do Motorowery do 50 ccm



Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 3 gości




na gr