Zobacz wątek - Kawasaki zxr9 1995 rok, się pojechało i sobie zgasło...

Kawasaki zxr9 1995 rok, się pojechało i sobie zgasło...

Mechanika tylko powyżej 125cc.
_________

Moderatorzy: Walenty, Movi, adam_tomasz, Czester, madcap, Leg1oN, Lovtza, Terror, melvin, Landryss25, kravec, gelo007, Bostorn, Miczab, leff, henio12323, rosa, cycu_rsko

Kawasaki zxr9 1995 rok, się pojechało i sobie zgasło...

Postprzez Red1989 » 13/5/2012, 14:21

Witam, po odpaleniu i rozgrzaniu maszyny pojechałem się nacieszyć swoją nową maszynką lecz po przejechaniu około 2 kilometrów kawka mi zgasła i nie chciała się już odezwać
:( aaaa jak jechałem nie było słychać żadnego metalicznego "zgrzytu", może to być wina jakiegoś przekaźnika czy raczej coś ze świecami? Narazie nie mam pojęcia o co chodzi.
Może ktoś mniej więcej mógłby mi podpowiedzieć co prawdopodobnie mogło się stać w mojej ninji?

dział mechanika.. przenoszę
kravec
Mów prawdę i tak Ci nie uwierzą...
Avatar użytkownika
Red1989
Świeżak
 
Posty: 3
Dołączył(a): 9/5/2012, 05:00


Postprzez PrimoGhost » 13/5/2012, 14:44

Jeśli było paliwo, to może waż się zapchał, kranik odkręcony? Pewien jesteś, że paliwo dochodzi do gaźnika?
Obrazek
<b>ZxR 636 2006</b>
Avatar użytkownika
PrimoGhost
Stały bywalec
 
Posty: 1148
Dołączył(a): 21/11/2010, 20:07
Lokalizacja: z DW-957

Postprzez Insekt » 14/5/2012, 01:09

aku padl...?
r6 2001 -----> cbr 1000rr 2014
Avatar użytkownika
Insekt
Świeżak
 
Posty: 394
Dołączył(a): 18/5/2009, 10:52
Lokalizacja: Szczecin



Powrót do Mechanika motocyklowa



Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość




na gr
cron