Zobacz wątek - Brak iskry 49cc półautomat

Brak iskry 49cc półautomat

Wszelkie dyskusje o motocyklach onroad.
Milośnikow enduro, crossu, skuterów motorowerów oraz motocykli o pojemności do 125 ccm zapraszamy do działów niżej.
_________

Moderatorzy: Walenty, Movi, adam_tomasz, Czester, madcap, Leg1oN, rosiboj, Lovtza, Terror, lagiboy, melvin, Landryss25, kravec, gelo007, andy7, suhy-19, Bostorn, Miczab, Boshi

Brak iskry 49cc półautomat

Postprzez jarossisek » 11/5/2012, 22:44

Witam,
Jestem w posiadaniu małego crossika 49cc z silnikiem półautomat. Niestety nie ma iskry. Świece sprawdziłem w innym sprzęcie jest w porządku. Sprzęt przyjechał do mnie niestety już po kombinacjach innych osób i przekładaniu kabli. Dlatego wszytko rozpiąłem i porobiłem zdjęcia żebyście mi pomogli. Bo nie wszystkie przewody pasują do siebie kolorystycznie. Poza tym w instalacji są dwie kostki pasujące do wejścia modułu ( moduł ma tylko jedno wejście ). Kolega mówił ze w motorku są przeprowadzone przewody do oświetlenia itp. którego nie było w standardzie. Dlatego może ta dodatkowa kostka ? Poniżej zamieszam zdjęcia. jak cros przyjechal moduł podłaczony był do kostki która jest na tych luźnych przewodach. Bardzo proszę o pomoc. Dodam że jeszcze nie bawiłem się takimi silnikami ale proszę nie pisać od razu " lepiej to zostaw i jedz do serwisu"
cewkaObrazek (otwórz link) Obrazek (otwórz link) Obrazek (otwórz link) Obrazek (otwórz link) Obrazek (otwórz link) Obrazek (otwórz link) Obrazek (otwórz link)
Obrazek (otwórz link)
przewody od włacznika zapłonu i stacyjkiObrazek (otwórz link)

Pozdrawiam i czekam na odpowiedzi
jarossisek
Świeżak
 
Posty: 1
Dołączył(a): 11/5/2012, 22:42



Powrót do Motocykle



Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 2 gości




na gr