Zobacz wątek - Brak świateł w aprili rs 50 2001r.

Brak świateł w aprili rs 50 2001r.

i inne małe pojemności
_________

Moderatorzy: Walenty, Movi, adam_tomasz, Czester, madcap, Leg1oN, Lovtza, Terror, melvin, Landryss25, kravec, gelo007, Bostorn, Miczab, Boshi, rosa, MarSen

Brak świateł w aprili rs 50 2001r.

Postprzez pavelx » 10/5/2012, 16:55

Witam. Mam taki problem. Nie działają światła krótkie i nie tylko z przodu ale również z tyłu, a postojowe ledwie się 'żarzą'. Kiedy przełączę na światła długie wszystko jest w porządku, święcą się światła przednie, postojowe i tylne. W czym może być problem? Z przełącznikiem czy moze jest jakiś bezpiecznik który sie przepalił. Pozdrawiam..
pavelx
Świeżak
 
Posty: 88
Dołączył(a): 11/7/2011, 16:09


Postprzez motocyklista188 » 10/5/2012, 21:16

moze byc bezpiecznik lub zarowki popalone juz w najgorszym przypadku cos z elektryka
Aprilia Rs/Gs
Avatar użytkownika
motocyklista188
Bywalec
 
Posty: 656
Dołączył(a): 10/6/2010, 11:07
Lokalizacja: Poznan

Postprzez pavelx » 10/5/2012, 21:18

Zarówki napewno nie bo tylne sie swieci na dlugich a to jest przeciez ta sama zarowka.
pavelx
Świeżak
 
Posty: 88
Dołączył(a): 11/7/2011, 16:09

Postprzez motocyklista188 » 10/5/2012, 21:24

no to albo bezpieczniki albo cos z elektryka moze masz jakies przebicie lub jakis kabel dotyka ramy
Aprilia Rs/Gs
Avatar użytkownika
motocyklista188
Bywalec
 
Posty: 656
Dołączył(a): 10/6/2010, 11:07
Lokalizacja: Poznan



Powrót do Motorowery do 50 ccm



Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 9 gości




na gr