Zobacz wątek - Nie pali na zimnym silniku

Nie pali na zimnym silniku

i inne małe pojemności
_________

Moderatorzy: Walenty, Movi, adam_tomasz, Czester, madcap, Leg1oN, Lovtza, Terror, melvin, Landryss25, kravec, gelo007, Bostorn, Miczab, Boshi, rosa, MarSen

Nie pali na zimnym silniku

Postprzez NuqZ » 8/5/2012, 12:41

Witam mam skutera Romet 737 i jest z nim taki problem że nie pali na zimnym silniku.
Jak silnik złapie trochę ciepłą to pali bezproblemowo. Czym to może być spowodowane?
Avatar użytkownika
NuqZ
Świeżak
 
Posty: 28
Dołączył(a): 18/4/2011, 21:49


Postprzez henio12323 » 8/5/2012, 15:05

złym ustawieniem zaworów ?
KTM 300 EXC
Yamaha FZ6
GasGas TXT 250

Częsci do motocykli, serwis, tuning.. PW
Avatar użytkownika
henio12323
Moderator
 
Posty: 25994
Dołączył(a): 30/12/2008, 20:49
Lokalizacja: Włodawa / LBN

Postprzez komarcc » 8/5/2012, 15:25

Zawory najpewniejsze, ale zdarza się też tak, że świeca jest już zużyta i na zimnej ciężko silnik odpala lub nie może wejść na obroty, po lekkim zagrzaniu świecy problem ustępuje.
Avatar użytkownika
komarcc
VIP Ścigacz.pl
 
Posty: 2335
Dołączył(a): 14/5/2010, 20:11
Lokalizacja: Wieluń

Postprzez NuqZ » 8/5/2012, 16:38

Aha więc na sam początek wymienię święcę a jak nic nie pomoże to trzeba będzie wyregulować zawory.
Avatar użytkownika
NuqZ
Świeżak
 
Posty: 28
Dołączył(a): 18/4/2011, 21:49



Powrót do Motorowery do 50 ccm



Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 7 gości




na gr