Zobacz wątek - PROBLEM: TS pali tylko na ssaniu

PROBLEM: TS pali tylko na ssaniu

i inne małe pojemności
_________

Moderatorzy: Walenty, Movi, adam_tomasz, Czester, madcap, Leg1oN, Lovtza, Terror, melvin, Landryss25, kravec, gelo007, Bostorn, Miczab, Boshi, rosa, MarSen

PROBLEM: TS pali tylko na ssaniu

Postprzez juventusek » 30/4/2012, 20:44

witam, tak jak w temacie, nie dawno nabyłem TS, i wszystko chodziło bez zażutu, przy drugim tankowaniu coś się zepsuło, ni stąd ni z owąd w terenie mi zgasł, i chciał jechać tylko na ssaniu, tak jest do dziś, swieca czarna po każdym odpalaniu, obroty lecą w góre gdy wyłączm ssanie i motor się dławi, co z tym poradzić? z góry dziękuje za opinie
wszystko czego potrzebujesz jest teraz!
juventusek
Świeżak
 
Posty: 7
Dołączył(a): 10/4/2012, 20:39
Lokalizacja: Wałcz


Postprzez komarcc » 30/4/2012, 21:28

Rozregulowany gaźnik, sprawdź czy śrubka od regulacji powietrza nie wykręciła się sama, a może już ja zgubiłeś? Jeśli jeszcze jest to wyreguluj gaźnik i zwróć uwagę na to by ta śrubka chodziła z oporem, jeśli będzie się kręciła zbyt lekko to podczas wibracji znowu się sama wykręci.
Avatar użytkownika
komarcc
VIP Ścigacz.pl
 
Posty: 2335
Dołączył(a): 14/5/2010, 20:11
Lokalizacja: Wieluń

Postprzez jacek.rs » 30/4/2012, 21:59

za duzo powietrza dostaje..


Naprawdę wyczerpująca odpowiedź, przy odpowiadaniu proszę uzasadniać swoją odpowiedź.
komarcc
Avatar użytkownika
jacek.rs
Świeżak
 
Posty: 246
Dołączył(a): 10/4/2012, 13:56

Postprzez filipLWG » 1/5/2012, 07:09

A może paliwo masz Chu**** spróbuj wlać innego paliwa i ewentualnie iglicę ustaw ja tak miałem w rg 80 chodził tylko na ssaniu i okazało się że iglicy wgl nie było :)
sprzedaż częsci do skuterów china 4t oraz 2 t ;)
Avatar użytkownika
filipLWG
Świeżak
 
Posty: 85
Dołączył(a): 18/4/2012, 17:09
Lokalizacja: Gdańsk



Powrót do Motorowery do 50 ccm



Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 4 gości




na gr