Zobacz wątek - Kawasaki Er6 nie odpala

Kawasaki Er6 nie odpala

Mechanika tylko powyżej 125cc.
_________

Moderatorzy: Walenty, Movi, adam_tomasz, Czester, madcap, Leg1oN, Lovtza, Terror, melvin, Landryss25, kravec, gelo007, Bostorn, Miczab, leff, henio12323, rosa, cycu_rsko

Kawasaki Er6 nie odpala

Postprzez norbi77795 » 18/4/2012, 22:20

Witam!
Kupiłem po wypadku 2010r. Gdy przyjechała odpaliła na dotyk, niestety musiałem wymienić bak, gdy założyłem nowy i nalałem benzyny sprawdziłem wszystkie połączenia wężyków paliwa, próbuję zapalić a tu nic. Rozrusznik kręci ale wgl nie chce odpalić. Co to może być co mam posprawdzać ??
norbi77795
Świeżak
 
Posty: 4
Dołączył(a): 18/4/2012, 22:14


Postprzez grunder » 18/4/2012, 22:58

sprawdź czy po takiej operacji paliwo wogóle dochodzi.
Avatar użytkownika
grunder
Mieszkaniec forum
 
Posty: 2969
Dołączył(a): 19/9/2010, 20:29
Lokalizacja: LBN/Włodawa

Postprzez norbi77795 » 18/4/2012, 23:47

Sprawdzałem wszystko prawidłowo.
norbi77795
Świeżak
 
Posty: 4
Dołączył(a): 18/4/2012, 22:14

Postprzez grunder » 19/4/2012, 00:07

To teraz iskre zobacz.
Avatar użytkownika
grunder
Mieszkaniec forum
 
Posty: 2969
Dołączył(a): 19/9/2010, 20:29
Lokalizacja: LBN/Włodawa

Postprzez Hyde » 19/4/2012, 00:37

grunder dobrze mówi, jak wężyki są drożne, a rozrusznik działa i aku w porządku, to chyba wyłącznie kwestia świec.
Avatar użytkownika
Hyde
Bywalec
 
Posty: 703
Dołączył(a): 23/4/2011, 23:06
Lokalizacja: Jelenia Góra

Postprzez norbi77795 » 13/5/2012, 00:08

Wszystko sprawdzone, świece wymienione a tu nadal nic, wszystko tak jak było nie odpala:( Co jeszcze mogę sprawdzić ?
norbi77795
Świeżak
 
Posty: 4
Dołączył(a): 18/4/2012, 22:14

Postprzez Seba_ER5 » 13/5/2012, 01:14

Sprawdz czy aby napewno masz klemy dokrecone. Odpowietrzajace kable nie sa pozaginane? Sprawdz czy slychac pompe przy przelaczaniu zaplonu.
Avatar użytkownika
Seba_ER5
VIP Ścigacz.pl
 
Posty: 5194
Dołączył(a): 27/8/2007, 19:58

Postprzez norbi77795 » 13/5/2012, 10:11

A czy może to być spowodowane tym żę gdy zbiornik był zdjęty przekręcałem zapłon i pompa zasysała powietrze ?
norbi77795
Świeżak
 
Posty: 4
Dołączył(a): 18/4/2012, 22:14



Powrót do Mechanika motocyklowa



Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 0 gości




na gr