Zobacz wątek - suzuki cewka zaplonowa
NAS Analytics TAG

suzuki cewka zaplonowa

Mechanika tylko powyżej 125cc.
_________

suzuki cewka zaplonowa

Postprzez kamil780211 » 6/4/2012, 03:05

Witam wszystkich :
Mam taki problem... Posiadam SUZUKI GSX-R 750 W z 94r. iskra na swiecy zaplonowe jest bardzo "nedzna" praktycznie ledwo przeskakuje ... podejrzewam cewki zaplonowe .... z tym ze troche sa ciezko dostepne ..... i moje pytanko :
czy cewka zaplonowa z GSX-F zda egzamin na ukladzie zaplonowym w moim moto????/
swiece zapłonowe jakie zakupiłem to cr9ek ,dodam ze moto odpaliło na poczatku i chodziło swietnie a pozniej padło :( jak ktos miał podobny przypadek prosze o jakas porade...
pozdrawiam... lewa w góre ...Kamil
kamil780211
Świeżak
 
Posty: 13
Dołączył(a): 2/8/2011, 02:49


Postprzez Przemo_rene » 6/4/2012, 08:58

najpierw sprawdź akumulator - ma być w dobrej kondycji. Jak trzyma godzinę po ładowaniu powyżej 12,5V to raczej będzie jeszcze dobry. Naładowany powinien trzymać około 12,7-12,9V - wtedy będzie dobry. Sprawdź też jaki ma spadek napięcia na nim dgy kręcisz rozrusznikiem. Nie może być poniżej 9V bo prądu na cewki nie wystarczy.

Jak już uda się odpalić sprzęta to dalej sprawdź ładowanie. Ma być na 5tys obrotów gdy silnik rozgrzany około 15V (14,5-15,5V - bo to starsza konstrukcja) Jak jest 16 lub poniżej 13,2V to regulator śmietnik jeżeli alternator daje niminum 70V z każdej fazy bez obciążenia czyli wypinasz jego kostkę i mierzysz między każdymi fazami jak sprzęt odpalony na 5tyś obrotów. Ma być z każdej fazy około 70V. Jeżeli jest mało albo jedna faza nie ma w ogóle to alternator.
Cewkę zmierz na oporność - do jej złączek + - przyłóż miernik z opornością ustawioną na mały pomiar. Ma być około 3 Ohmów. Przewody WN też zmierz na oporność a jeżeli mają przejście poniżej 5 ohmów ale są twarde to je wymień.

Cewka z gsxf'a podpasuje w razie czego.
http://www.tinyurl.pl?PlJBVNPo Przegląd Twojego moto w P-N!
Avatar użytkownika
Przemo_rene
VIP Ścigacz.pl
 
Posty: 2982
Dołączył(a): 11/3/2009, 13:27
Lokalizacja: Poznań / TL1000R

Postprzez kamil780211 » 6/4/2012, 12:38

przebadane wszystko tak jak pan mowił:
cewka zapłonowa na opornosc 3,1 Ohma
przewody zaplonowe nowki "twarde"
aku posiada ciagle 12,7 V przy odpalaniu wartos wskazuje od 10,87 do 11.05 V
A ISKRA NA SWIECY JAK MAŁA TAK MAŁA .....:(
kamil780211
Świeżak
 
Posty: 13
Dołączył(a): 2/8/2011, 02:49

Postprzez Przemo_rene » 6/4/2012, 13:47

czyli cewka dobra. Przewody masz pewność, że nowe? Dobrze osadzone w fajce? Dla pewności odkręć i obetnij 5mm i tak skręć na nowo. Sprawdź jeszcze jak już kręcisz rozrusznikiem to miernikiem ile pokazuje na + - przy cewce. Nie powinno być mniej niż te 9V. Świeca pewnie i mocno siedzi na fajce czy tak lekko? Świecę jeszcze wygrzej palnikiem gazowym tak by się lekko szara zrobiła, poczekaj aż ostygnie i tak 4 zamontuj po odświeżeniu połączeń tych przewodów do fajek i wtedy na w pełni naładowanym akumulatorze odpal. Iskra wazne by była ciągła i równa w punkt od elektordy do elektordy, by nie skakała na boki. Jak jest jasno to iskry tak mocno nie widać. No i sprawdzaj iskrę oczywiście przykładając świecę mocno do głowicy bo zmasowac ją. Może problem z odpalaniem nie lezy w elektryce..
http://www.tinyurl.pl?PlJBVNPo Przegląd Twojego moto w P-N!
Avatar użytkownika
Przemo_rene
VIP Ścigacz.pl
 
Posty: 2982
Dołączył(a): 11/3/2009, 13:27
Lokalizacja: Poznań / TL1000R

Postprzez zxer » 6/4/2012, 14:08

cr9ek...czyli te z podwojna elektroda :)
tea who you yea bunny
Avatar użytkownika
zxer
Stały bywalec
 
Posty: 1277
Dołączył(a): 9/10/2010, 11:53
Lokalizacja: Londyn / inowroclaw



Powrót do Mechanika motocyklowa



Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość




na gr
cron