Zobacz wątek - Akumulator- Bashan 200

Akumulator- Bashan 200

Dla fanów czterokołowców
_________

Moderatorzy: Walenty, adam_tomasz, Czester, madcap, Leg1oN, Lovtza, Terror, melvin, Landryss25, kravec, gelo007, Bostorn, Miczab, henio12323, Beavis

Akumulator- Bashan 200

Postprzez kamil09 » 3/4/2012, 15:16

Witam
Otóż przez cały czas rozładowuje mi sie sam akumulator. Np. wieczorkiem zgaszę go i zostawie na noc. Wstaje rano do odpalania a tu nic zero ani nawet nie obróci. I pytanie. Co może być ptzyczyną rozładowywania aku? Jakieś zwarcie? Jezeli tak to gdzie może być? Dodam że aku na 100% jest ok:)

Pozdrawiam Kamil
kamil09
Świeżak
 
Posty: 80
Dołączył(a): 28/1/2011, 23:34


Postprzez henio12323 » 3/4/2012, 17:05

moze byc jakies zwarcie, albo cos cały czas pobiera prąd np jakies podswietlenie czy cos ? sprawdx wszystko. ewentualnie jeszcze zobacz czy wszystkie przewody są podokrecane pod aku, do rozrusznika itp.
KTM 300 EXC
Yamaha FZ6
GasGas TXT 250

Częsci do motocykli, serwis, tuning.. PW
Avatar użytkownika
henio12323
Moderator
 
Posty: 26014
Dołączył(a): 30/12/2008, 20:49
Lokalizacja: Włodawa / LBN

Postprzez Arojzer » 3/4/2012, 17:44

Też proponuje tak jak henio sprawdzić śruby przy aku czy trzymają kable i tak dalej. Sam tak miałem że nie miało styku przy śrubce
Avatar użytkownika
Arojzer
Świeżak
 
Posty: 76
Dołączył(a): 25/2/2012, 20:58

Postprzez kamil09 » 3/4/2012, 18:48

Podświetlenia to nie mam żadnego. Przewody wszystkie ok, podokrecane, nie poprzecierane itd.:)Może mieć znaczenie wciągarka, ponieważ jest podłączona bezpośrednio pod aku. A jeżeli było by to zwarcie to gdzie go szukac?
Pozdrawiam
kamil09
Świeżak
 
Posty: 80
Dołączył(a): 28/1/2011, 23:34

Postprzez Arojzer » 3/4/2012, 18:57

Wyciągarkę też posiadam, i wiem że to nie jest od niej kłopot może po prostu prądnica padła, a pytanie kiedy aku został zakupiony?
Avatar użytkownika
Arojzer
Świeżak
 
Posty: 76
Dołączył(a): 25/2/2012, 20:58

Postprzez kamil09 » 3/4/2012, 19:03

Akumulator jest w 100% sprawny. Jak prądnica?? Aku pada mi przez noc, wtedy kiedy teoretycznie nic nie pobiera prądu a nie podczas jazdy ;)Wydaje mi się że może to być wciągarka albo zwarcie. Zamontuje przełącznik do wciągarki. A zwarcie gdzie może być??
kamil09
Świeżak
 
Posty: 80
Dołączył(a): 28/1/2011, 23:34

Postprzez Arojzer » 3/4/2012, 20:40

Ale jeżeli masz pilot do wyciągarki zamontowany w obudowie lub tak to to przecież już jest przełącznik. Więc to jest wykluczone. No nie wiem ale spróbuj. A zwarcie może być tak naprawdę wszędzie ale by ci bezpiecznik przeszedł jak by było
ewentualne zwarcie
Avatar użytkownika
Arojzer
Świeżak
 
Posty: 76
Dołączył(a): 25/2/2012, 20:58

Postprzez kamil09 » 5/4/2012, 13:06

Czyli co mam posprawdzać? Może stacyjka ?
kamil09
Świeżak
 
Posty: 80
Dołączył(a): 28/1/2011, 23:34

Postprzez Arojzer » 5/4/2012, 14:06

no ale co ci stacyjka pomoże? nie wiem może tak jak henio mówi coś ci pobiera prąd ale na pewno to nie jest wyciągarka pooglądaj dobrze quada
Avatar użytkownika
Arojzer
Świeżak
 
Posty: 76
Dołączył(a): 25/2/2012, 20:58



Powrót do Quady



Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 0 gości




na gr