Zobacz wątek - Awaria Bandita

Reklama

NAS Analytics TAG

Awaria Bandita

Mechanika tylko powyżej 125cc.
_________

Awaria Bandita

Postprzez Misza173 » 2/4/2012, 21:25

Dziś ustawiałem lusterko lewe i manetkę. Po skręceniu wszystkiego razem nie mogłem odpalić silnika zero życia (światło, kierunki i stacyjka się świeci) okazało się ze nie była wpięta kostka (znajduje się pod manetka sprzęgła) jak już ja wpiełem silnik odpalił pochodził z 40s i zgasł no i do tej pory nie działa i nie wiem co się dzieje.
Proszę o pomoc!!

Cos nie mam szczęścia do tego motocykla zawsze cos.

Jeśli coś nie jasne to wytłumaczę jeszcze raz.
Avatar użytkownika
Misza173
Świeżak
 
Posty: 56
Dołączył(a): 5/7/2010, 22:03
Lokalizacja: Oława


Postprzez Dzesiu10 » 2/4/2012, 21:31

Manetke czy dźwignie sprzęgła? odłącz kable przeczyść i podłącz. Jakie są objawy? moto kręci i nie zapala czy w ogóle nie kręci?
Dzesiu KTM EXC-F 250 2007
Dzesiu10
Bywalec
 
Posty: 857
Dołączył(a): 8/7/2008, 23:42
Lokalizacja: Zielona Góra

Postprzez Misza173 » 2/4/2012, 21:33

Tak właśnie zrobiłem i nic nie pomogło. Nawet nie kreci.
Avatar użytkownika
Misza173
Świeżak
 
Posty: 56
Dołączył(a): 5/7/2010, 22:03
Lokalizacja: Oława

Postprzez Dzesiu10 » 2/4/2012, 21:59

a moto czasem nie jest na biegu?
Dzesiu KTM EXC-F 250 2007
Dzesiu10
Bywalec
 
Posty: 857
Dołączył(a): 8/7/2008, 23:42
Lokalizacja: Zielona Góra

Postprzez Misza173 » 2/4/2012, 22:01

Nie. Jest na luzie i świeci sie na zielono N

http://zapodaj.net/83cde0cec88b.jpg.html
Avatar użytkownika
Misza173
Świeżak
 
Posty: 56
Dołączył(a): 5/7/2010, 22:03
Lokalizacja: Oława

Postprzez Dzesiu10 » 2/4/2012, 22:47

Zegary nie powinny być luźne. Jak odpinałeś kabelki od czujnika sprzęgła to na pewno dobrze je połączyłeś przy ponownym montażu? Jeżeli jest zapłon to moto powinno kręcić chyba że masz problemy z zapłonem (stacyjka) jak zegary luźne to może się coś odpieło?
Dzesiu KTM EXC-F 250 2007
Dzesiu10
Bywalec
 
Posty: 857
Dołączył(a): 8/7/2008, 23:42
Lokalizacja: Zielona Góra

Postprzez bart69as » 2/4/2012, 23:38

Jak Ci nie kreci rozrusznik to luknij w bezpieczniki moze ktorys mial dosyc.
Do śmierci dożyje każdy...
Avatar użytkownika
bart69as
Świeżak
 
Posty: 217
Dołączył(a): 18/11/2009, 22:08
Lokalizacja: Poznań

Postprzez Misza173 » 3/4/2012, 09:51

A ten czujnik sprzegła ma wpływ na to ze nie odpale silnika?? Wogóle jak był by odciety zapłon zero zycia. Bezpieczniki sa sprawdzone i wszystko jest dobrze.

A tam nie ma zadnego kabla który jest masa??
GSF 600 N 2003r :)


:)
Avatar użytkownika
Misza173
Świeżak
 
Posty: 56
Dołączył(a): 5/7/2010, 22:03
Lokalizacja: Oława

Postprzez Dzesiu10 » 3/4/2012, 10:23

Jak będzie moto na biegu albo walnięty czujnik sprzęgła to moto nie będzie żyło i dawało oznak życia tj krecić rozrusznikiem, jak wszystko było ok przed grzebaniem przy czujniku sprzęgła a teraz nie jest to tu szukaj winny
Dzesiu KTM EXC-F 250 2007
Dzesiu10
Bywalec
 
Posty: 857
Dołączył(a): 8/7/2008, 23:42
Lokalizacja: Zielona Góra

Postprzez viqud » 3/4/2012, 10:23

A bandzior czasem nie stoi na bocznej nóżce ??

Kolega tak miał z SV 600, dzwoni do mnie, ze regulował sprzegło a teraz mu nie odpala, przyjechałem ten pokazuje co i jak, a ja mu mówie ze go nie odpali jak bedzie stał na bocznej nózce :lol: pół dnia nie wiedział co sie dzieje, a wystarczyło tylko złozyc nóżke 8)
GSF600S k4 | | http://chomikuj.pl/viqud <- serwisówki
Avatar użytkownika
viqud
Świeżak
 
Posty: 24
Dołączył(a): 28/5/2011, 11:49
Lokalizacja: Rzeszów

Postprzez Misza173 » 3/4/2012, 11:21

Dzesiu10 napisał(a):Jak będzie moto na biegu albo walnięty czujnik sprzęgła to moto nie będzie żyło i dawało oznak życia tj krecić rozrusznikiem, jak wszystko było ok przed grzebaniem przy czujniku sprzęgła a teraz nie jest to tu szukaj winny



ooooo i tu juz mi sie odp podoba. Jest cos mądrego napisane. To tak czuje ze jest czujnik walniety. A jest możliwosc go naprawienia czy juz nowy?? A co tam moze byc walniete??
Avatar użytkownika
Misza173
Świeżak
 
Posty: 56
Dołączył(a): 5/7/2010, 22:03
Lokalizacja: Oława

Postprzez Dzesiu10 » 3/4/2012, 11:32

Sprawdź jeszcze z nóżką boczną ale wydaje mnie się że to nie to, zobacz czy dobrze założyłeś ten czujnik i czy dobrze działa przy klamce?
Dzesiu KTM EXC-F 250 2007
Dzesiu10
Bywalec
 
Posty: 857
Dołączył(a): 8/7/2008, 23:42
Lokalizacja: Zielona Góra

Postprzez Misza173 » 3/4/2012, 11:50

Stopka na pewno nie. Moto jest na centralnej i dlatego odpada. A jak to sprawdzic czy doberz działa??

Rozrusznic nie kreci nic nie działa.
GSF 600 N 2003r :)


:)
Avatar użytkownika
Misza173
Świeżak
 
Posty: 56
Dołączył(a): 5/7/2010, 22:03
Lokalizacja: Oława

Postprzez Dzesiu10 » 3/4/2012, 12:06

zrzuć go z centralnej i spróbuj, co do czujnika musisz rozkminić zasadę jego działania, przy wciskaniu klamki w większości moto było słychać takie klik, po porstu jak wciskasz klamkę musi się wciskać także czujnik , ta sama zasada co przy czujniku stopu hamulca przedniego:)
http://suzukibandit.phorum.pl/viewtopic.php?t=10
doczytaj do końca i sprawdź u siebie stopkę boczną brud i wytarcie czujnika:)
Dzesiu KTM EXC-F 250 2007
Dzesiu10
Bywalec
 
Posty: 857
Dołączył(a): 8/7/2008, 23:42
Lokalizacja: Zielona Góra

Postprzez Misza173 » 3/4/2012, 12:19

Ok dzieki Dzesiu10. Wszystko sprawdze i sie okaze. Kupie ten czujnik nowy bo mój jest juz troche zmeczony:) koszt niby nie duzy 30zł. Jak macie jeszcze jakies pomysły to piszcie:) na pewno sie przydadza.
GSF 600 N 2003r :)


:)
Avatar użytkownika
Misza173
Świeżak
 
Posty: 56
Dołączył(a): 5/7/2010, 22:03
Lokalizacja: Oława

Postprzez Dzesiu10 » 3/4/2012, 15:21

Daj znać co i jak to najwyżej będziemy myśleć dalej ale powinno być już ok:)
Dzesiu KTM EXC-F 250 2007
Dzesiu10
Bywalec
 
Posty: 857
Dołączył(a): 8/7/2008, 23:42
Lokalizacja: Zielona Góra

Postprzez Misza173 » 3/4/2012, 19:19

To juz wiem chyba co jest nie tak. Czujnik nie działa. Jak wziąłem na krótko to moto normalnie odpaliłem a przez czujnik to ogóle nie dawał znaku życia.

Jutro jadę po nowy czujnik mam nadzieje ze będzie działał :)
GSF 600 N 2003r :)


:)
Avatar użytkownika
Misza173
Świeżak
 
Posty: 56
Dołączył(a): 5/7/2010, 22:03
Lokalizacja: Oława

Postprzez Dzesiu10 » 3/4/2012, 19:25

będzie działał, pozdro
Dzesiu KTM EXC-F 250 2007
Dzesiu10
Bywalec
 
Posty: 857
Dołączył(a): 8/7/2008, 23:42
Lokalizacja: Zielona Góra

Postprzez Misza173 » 3/4/2012, 20:32

Jutro napisze czy działa. :)
A co do tych zegarów to jak maj byc mocowane?? Moje sa niby zamocowane ale tak chodza góra dół. Prosze o poradę
GSF 600 N 2003r :)


:)
Avatar użytkownika
Misza173
Świeżak
 
Posty: 56
Dołączył(a): 5/7/2010, 22:03
Lokalizacja: Oława

Postprzez Dzesiu10 » 3/4/2012, 22:22

Zobacz czy dobrze dokręcone i zobacz w service manual czy nie brakuje Tobie żadnej części.
Dzesiu KTM EXC-F 250 2007
Dzesiu10
Bywalec
 
Posty: 857
Dołączył(a): 8/7/2008, 23:42
Lokalizacja: Zielona Góra

Następna strona


Powrót do Mechanika motocyklowa



Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 2 gości




na gr