Zobacz wątek - FZR 600 problem ze sprzęgłem
NAS Analytics TAG

FZR 600 problem ze sprzęgłem

Mechanika tylko powyżej 125cc.
_________

FZR 600 problem ze sprzęgłem

Postprzez Trax » 26/3/2012, 11:18

Reanimuję starą FZR, udało mi się pozbyć większości problemów zostało tylko sprzęgło - sprawa wygląda tak że moto stoi na stojakach ładnie się zagrzewa na luzie - wrzucam jedynkę i puszczam sprzęgło koło się obróci może z 2 - 3 centymetry i stoi. Mam puszczone sprzęgło wbitą jedynkę silnik chodzi a koło się nie kręci - jak dodam trochę gazu to moto zaczyna wpadać w drgania i słychać delikatny metaliczny odgłos a koło dalej się nie kręci
Trax
Świeżak
 
Posty: 324
Dołączył(a): 28/9/2011, 11:39
Lokalizacja: Gorzów Wlkp.


Postprzez RUTRA.RD » 26/3/2012, 13:51

jak rozumiem przednia zebatke i tylnia masz i sa polaczone lancuchem i sa dobrze podokrecane i maja zeby ? Wink
TL1000R- Odszedł została Hayabusa i
Nowy nabytek KTM RC8
Avatar użytkownika
RUTRA.RD
VIP Ścigacz.pl
 
Posty: 4151
Dołączył(a): 14/10/2010, 11:58
Lokalizacja: Satanistyczna pustka umysłowa

Postprzez Trax » 26/3/2012, 13:54

tak :P
Trax
Świeżak
 
Posty: 324
Dołączył(a): 28/9/2011, 11:39
Lokalizacja: Gorzów Wlkp.

Postprzez RUTRA.RD » 27/3/2012, 12:28

hmmm to mi sie wydaje ze sprzegla juz nie ma
TL1000R- Odszedł została Hayabusa i
Nowy nabytek KTM RC8
Avatar użytkownika
RUTRA.RD
VIP Ścigacz.pl
 
Posty: 4151
Dołączył(a): 14/10/2010, 11:58
Lokalizacja: Satanistyczna pustka umysłowa

Postprzez Trax » 27/3/2012, 14:26

raczej mało prawdopodobne bo przed zimą jeździł bez problemów
Trax
Świeżak
 
Posty: 324
Dołączył(a): 28/9/2011, 11:39
Lokalizacja: Gorzów Wlkp.

Postprzez RUTRA.RD » 28/3/2012, 07:22

wiesz wiele moto jezdzi normalnie dla ich wlscicieli a jak ja na nie siadam to takie kwiatki wychodza ze loj ale i tak mnie nie sluchaja bo ja sie nie znam :)
TL1000R- Odszedł została Hayabusa i
Nowy nabytek KTM RC8
Avatar użytkownika
RUTRA.RD
VIP Ścigacz.pl
 
Posty: 4151
Dołączył(a): 14/10/2010, 11:58
Lokalizacja: Satanistyczna pustka umysłowa

Postprzez Trax » 28/3/2012, 09:54

heh problem był prozaiczny przednia zębatka spadła z wieloklinu - nie było nakrętki która ją zabezpiecza - i teraz jest problem bo wałek napędowy - ten na którym osadza się przednią zębatkę ma zjechany gwint ten do przykręcenia nakrętki która zabezpiecza zębatkę żeby nie spadła - wymiana wałka to rozbieranie całego silnika w weekend spróbuje go nagwintować ale będzie ciężko ;/ - może ktoś ma jeszcze jakieś rozwiązanie ?
Trax
Świeżak
 
Posty: 324
Dołączył(a): 28/9/2011, 11:39
Lokalizacja: Gorzów Wlkp.

Postprzez RUTRA.RD » 28/3/2012, 18:42

zobacz moj pierwszy post jaki napisalem


gwintowniki do rur

pozdrawiam
TL1000R- Odszedł została Hayabusa i
Nowy nabytek KTM RC8
Avatar użytkownika
RUTRA.RD
VIP Ścigacz.pl
 
Posty: 4151
Dołączył(a): 14/10/2010, 11:58
Lokalizacja: Satanistyczna pustka umysłowa



Powrót do Mechanika motocyklowa



Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 0 gości




na gr