Zobacz wątek - Problem z Suzuki rf 900

Reklama

NAS Analytics TAG

Problem z Suzuki rf 900

Mechanika tylko powyżej 125cc.
_________

Problem z Suzuki rf 900

Postprzez maik4u » 21/3/2012, 12:43

Witam. Mam problem z SUZUKI rf900. Nie chcę chodzić na wszystkie cylindry.Chodzi tylko na 2. Cewki dobre iskra jest, Gażniki po
regeneracji, i synchronizacji. Motor jeździ. Odpala, ale nie ma tej mocy co kiedyś. Stało się to po tym jak mi brakło paliwa. Po wlaniu nie chciał odpalić , aż w końcu odpalił ale tylko na 2 gary. Trzeci i czwarty nie chodzi. Świece nowe. Iskra jest. Ale jak zdejmę przewód ze świecy jak motor chodzi to na 3,i4 nie ma żadnej reakcji. PROSZĘ O POMOC
Gość
maik4u
Świeżak
 
Posty: 8
Dołączył(a): 6/4/2008, 11:51


Postprzez toma1 » 21/3/2012, 19:36

Kiedy gazniki czysciles przed czy po jak braklo paliwa bo syf z baku mugl isc na gazniki i od nowa trzeba ich przedmuchac, zawory robiles.
toma1
Świeżak
 
Posty: 174
Dołączył(a): 24/8/2010, 18:15

Postprzez wasil1993p » 22/3/2012, 22:23

ja po tej zimie nie mogłem odpalić sv650s a jak już odpalił to tylko na 1cylindrze. ja dałem mu nieźle ognia i zaczął normalnie pracować. może to niezbyt humanitarny sposób ale u mnie podziałał. podejrzewam że w gaźniku coś się przytkało albo jakaś woda była. u ciebie trzeba najpierw zajrzeć do gaźników.
SPRZEDAM r1 rn04 8500zł
Avatar użytkownika
wasil1993p
Bywalec
 
Posty: 765
Dołączył(a): 23/3/2009, 21:02
Lokalizacja: Suwałki

Postprzez maik4u » 23/3/2012, 10:29

Gaźniki czyściłem po tym jak zaczoł chodzić na 2 cylindry. Więc gaźniki odpadają.
Cewki też chyba dobre, bo iskra jest. Po za tym lewa cewka jest do 1,i 3 cylindra, a prawa do 2, i 4. A nie pali na 3, i 4. Co to cholera może być.
maik4u
Świeżak
 
Posty: 8
Dołączył(a): 6/4/2008, 11:51

Postprzez toma1 » 23/3/2012, 19:57

Szukaj przyczyna jakas musi byc, sciag sobie serwisowke i sprawdzaj wszystko po koleji dokladnie swiece cewki przewody gazniki zawory, daj znac jak znajdziesz przyczyne, tez mam RF, z tym ze moja jezdzi jak szalona :lol:
toma1
Świeżak
 
Posty: 174
Dołączył(a): 24/8/2010, 18:15

Postprzez RUTRA.RD » 27/3/2012, 07:11

wywal swiece i kup nowe kiedy je wymieniales??
przy okazji ustaw zawory
TL1000R- Odszedł została Hayabusa i
Nowy nabytek KTM RC8
Avatar użytkownika
RUTRA.RD
VIP Ścigacz.pl
 
Posty: 4151
Dołączył(a): 14/10/2010, 11:58
Lokalizacja: Satanistyczna pustka umysłowa

Postprzez sonycbr77 » 27/3/2012, 13:58

zamien kolejnosc swiec zobacz czy tez nie bedzie palil nadal na 3 i 4 wtedy wykluczysz swiece
Avatar użytkownika
sonycbr77
Bywalec
 
Posty: 853
Dołączył(a): 2/12/2010, 13:28
Lokalizacja: Turek

Postprzez maik4u » 29/3/2012, 15:32

Witam wszystkich. Problemem była moja głupota. Po tym jak brakło paliwa, nie chciał odrazu odpalić. Wykręciłem świece. I zamieniłem przewody. W serwisówce sprawdziłem kolejność, Przełożyłem i jest dobrze. Śmiga jak głupi. Przepraszam za kłopot.
maik4u
Świeżak
 
Posty: 8
Dołączył(a): 6/4/2008, 11:51



Powrót do Mechanika motocyklowa



Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 3 gości




na gr