Zobacz wątek - GSXF 600 Nie kręci rozrusznikiem

GSXF 600 Nie kręci rozrusznikiem

Mechanika tylko powyżej 125cc.
_________

Moderatorzy: Walenty, Movi, adam_tomasz, Czester, madcap, Leg1oN, Lovtza, Terror, melvin, Landryss25, kravec, gelo007, Bostorn, Miczab, leff, henio12323, rosa, cycu_rsko

GSXF 600 Nie kręci rozrusznikiem

Postprzez metadon » 18/3/2012, 21:15

Mam taki problem. Moto stało całą zimę w nieogrzewanym garażu i jakieś 3 tyg temu (w każdym bądź razie kilka dni odwilży już było) pojechałem go odpalić. Aku nie pierwszej nowości ale trzymany był w domu i ładowany niedługo przed. Spodziewałem się, że po całej zimie bez przepalania nie odpali ale stało się coś bardziej dziwnego jak dla mnie... Po włączeniu startera zamiast kręcenia rozrusznika zaczął gdzieś jakby z tyłu dobiegać taki cichy ciągły dźwięk (coś jak silnik elektryczny jak ma za duże obciążenie i nie chodzi ale próbuje kręcić) a obroty nie wiem czemu wzrosły na 4 tysiące po dwóch próbach ten dźwięk ustał ale obroty nadal wchodziły na 4k przy próbie odpalenia...
I nie wiem czy to ważne ale pewnie tak potem jak zdjąłem go z centralki i wrzuciłem jedynkę to przy wciśniętym sprzęgle zachowywał się jakby był na biegu czyli minimalny ruch w przód czy tył i jakby go blokowało. Potem jakby puściło ale na wciśniętym sprzęgle i na biegu i tak jakoś opornie się go przesuwało. Gdzie tkwi problem?
metadon
Świeżak
 
Posty: 26
Dołączył(a): 22/8/2010, 17:14


Postprzez hubi199 » 18/3/2012, 21:39

jeśli z tyłu motocykla to zapewne przekażnik.
Również trzymałem sprzęta bez aku i w nieogrzewanym garażu. Niby sv-ka nigdy przy włączeniu zapłonu nie obraca wskazówką obrotomierza, ale tym razem poszedł w góre (tylko przy pierszym przekręceniu kluczykiem)

Zapewne miałeś go tak jakby na biegu ponieważ tarcze się skleiły. Przy podłączeniu aku poczekałeś chwile, aby pompa zrobiła ciśnienie?? Spróbuj obrócić wałem i spr. błędy. Jeśli będzie ok to ponownie spr. starter.
Domyślam się, że sprzęt na wtrysku.
hubi199
Bywalec
 
Posty: 581
Dołączył(a): 24/8/2011, 12:56
Lokalizacja: J-no

Postprzez metadon » 19/3/2012, 14:58

Sprzęt na gaźnikach ;).
metadon
Świeżak
 
Posty: 26
Dołączył(a): 22/8/2010, 17:14



Powrót do Mechanika motocyklowa



Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 5 gości




na gr