Zobacz wątek - Yamaha yzf 750 nie chce palić;(

Yamaha yzf 750 nie chce palić;(

Mechanika tylko powyżej 125cc.
_________

Moderatorzy: Walenty, Movi, adam_tomasz, Czester, madcap, Leg1oN, Lovtza, Terror, melvin, Landryss25, kravec, gelo007, Bostorn, Miczab, leff, henio12323, rosa, cycu_rsko

Yamaha yzf 750 nie chce palić;(

Postprzez siwyyzf » 2/2/2012, 20:22

Witam jestem nowy mam na imię Sebastian.
Mam problem mianowicie mam yamahe yzf 750 która nie chcę palić. Sprawa wygląda tak że na ssaniu kręci bardzo długo po czym zaczyna łapać i kilka razy odpali może na jeden obrót wału. Po długim czasie w kącu zapaliła i chodziła normalnie. Ale wystarczy że postoi pół godziny i już Amen. :( Nie ma szans jej zapalić. Teraz juz wgl. nie chcę zapalić. Proszę was o rady co może być przyczyną. Pozdrawiam i proszę o wyrozumiałość:)
siwyyzf
Świeżak
 
Posty: 12
Dołączył(a): 2/2/2012, 20:09
Lokalizacja: Kraków


Postprzez smal88 » 2/2/2012, 21:51

Przyczyn może być tak wiele, jak wiele było już podobnych pytań na forum. :D

Sprawdź gażniki (mogą wymagać czyszczenia), świece, paliwo może zawodnione albo stare.
Avatar użytkownika
smal88
Świeżak
 
Posty: 110
Dołączył(a): 22/6/2009, 14:23
Lokalizacja: niedaleko Puław

Postprzez siwyyzf » 2/2/2012, 21:57

Paliwo przelewałem świeże jest. Świece nowe NGK zalecane. Być może właśnie gazniki bo nie były czyszczone. A czy dam sobie radę samemu wyczyścić gazniki? Jeżeli je rozbiorę i poskładam tak jak było to one się rozlególują całkowicie czy nie?
siwyyzf
Świeżak
 
Posty: 12
Dołączył(a): 2/2/2012, 20:09
Lokalizacja: Kraków

Postprzez smal88 » 2/2/2012, 22:08

Jeśli nigdy tego nie robiłeś to polecam, zerknąć do książki napraw. Tam masz wszystko jak na dłoni. Samo rozkładanie i składanie nic wielkiego. Ale już do przeczyszczenia przydałaby się myjka ultradźwiękowa, tudzież przedmuchanie po myciu sprężonym powietrzem, trzeba też sprawdzić stan dysz, przepustnic, poziomy ustawić.
Sprawdzałeś iskrę, może nie ma.
Avatar użytkownika
smal88
Świeżak
 
Posty: 110
Dołączył(a): 22/6/2009, 14:23
Lokalizacja: niedaleko Puław

Postprzez siwyyzf » 2/2/2012, 22:41

Właśnie nie mogę znaleść książki serwisowej. Iskra jest sprawdzałem, świece sa mokre. Nie chcę oddawać moto do serwisu bo wiadomo kasa zwłaszcza ze do tej pory robiłem sam wszystko. Ale nie miałem jeszcze moto z czterema gaziorami;)
A akumulator też jest naładowany. i pompa paliwa chodzi z tym że mam ją podpiętą tak że sam ją uruchamiam i trzymam ile chcę.
siwyyzf
Świeżak
 
Posty: 12
Dołączył(a): 2/2/2012, 20:09
Lokalizacja: Kraków

Postprzez smal88 » 2/2/2012, 23:02

Avatar użytkownika
smal88
Świeżak
 
Posty: 110
Dołączył(a): 22/6/2009, 14:23
Lokalizacja: niedaleko Puław

Postprzez zxer » 2/2/2012, 23:12

ze tak spytam....aku ma napiecie ?
tea who you yea bunny
Avatar użytkownika
zxer
Stały bywalec
 
Posty: 1277
Dołączył(a): 9/10/2010, 11:53
Lokalizacja: Londyn / inowroclaw

Postprzez sonycbr77 » 3/2/2012, 14:48

sam pompe uruchamiasz i trzymasz ile chcesz to moze go zalewasz
Avatar użytkownika
sonycbr77
Bywalec
 
Posty: 853
Dołączył(a): 2/12/2010, 13:28
Lokalizacja: Turek

Postprzez tomera » 3/2/2012, 17:13

wyczysc i ustaw gaziory,
uprzedze twoje pytanie.. nie dasz razdy sam tego zrobic jesli wakuometrow nie masz :) - servis
tomera
Stały bywalec
 
Posty: 1053
Dołączył(a): 23/9/2008, 15:13

Postprzez siwyyzf » 3/2/2012, 21:36

Tak aku naładowane. Dziś udało mi się uruchomić motor bo długich mękach. Zauważyłem że na jednej fajce mam przebicie. Zmienie i zobaczymy czy coś to da. W tym momencie moto odpala po minucie kręcenia. Nie pali na wszystkie garczki po czym pochodzi chwilę i gaśnie. Potem cięzko odpalić. Zaznacze że przy gazowaniu strzela z wydechu.
siwyyzf
Świeżak
 
Posty: 12
Dołączył(a): 2/2/2012, 20:09
Lokalizacja: Kraków



Powrót do Mechanika motocyklowa



Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 0 gości




na gr