Zobacz wątek - Wymiana silnika Hornet 600 - problem

Wymiana silnika Hornet 600 - problem

Mechanika tylko powyżej 125cc.
_________

Moderatorzy: Walenty, Movi, adam_tomasz, Czester, madcap, Leg1oN, Lovtza, Terror, melvin, Landryss25, kravec, gelo007, Bostorn, Miczab, leff, henio12323, rosa, cycu_rsko

Wymiana silnika Hornet 600 - problem

Postprzez gtatg » 26/1/2012, 11:55

Witam. Jestem po wymianie silnika w hondzie Hornet 600 2002r. Nowy silnik jest z rocznika 2005. Obecnie mam problem z odpaleniem. Czy możliwe że to wina gaźników ? Czy możliwe że wymagają synchronizacji ?
gtatg
Świeżak
 
Posty: 11
Dołączył(a): 1/6/2010, 13:42


Postprzez henio12323 » 26/1/2012, 12:12

mozliwych jest setki przypadków. sprawdź wszystko po kolei, czy dochodzi paliwo, czy jest iskra itp itd.
KTM 300 EXC
Yamaha FZ6
GasGas TXT 250

Częsci do motocykli, serwis, tuning.. PW
Avatar użytkownika
henio12323
Moderator
 
Posty: 25955
Dołączył(a): 30/12/2008, 20:49
Lokalizacja: Włodawa / LBN

Postprzez gtatg » 26/1/2012, 12:14

Iskra i paliwo jest. Na 99% wszystko z silnikiem jest ok. Zostają tylko gaźniki.
gtatg
Świeżak
 
Posty: 11
Dołączył(a): 1/6/2010, 13:42

Postprzez Maniek600 » 26/1/2012, 13:07

rozrusznik kreci, motocykl chociaz kicha czy zadnej reakcji, elektryka z 2002r jest identyczna do rocznika 2005??? raczej to nie jest wina gaznikow, bo jesli nikt ich nie rozkrecal i nie skrecal na oko, to same by sie nie rozregulowały do tego stopnia aby uniemozliwic odpalenie motocykla
Maniek600
Świeżak
 
Posty: 152
Dołączył(a): 25/5/2007, 12:48

Postprzez gtatg » 26/1/2012, 14:12

Rozrusznik kręci i to jak szalony, silnik ma chęci ale nie może do końca zaskoczyć , łapał nawet na 2 gary ale po chwili zgasł. Świece wykręcałem i ogrzewałem. Elektryka różni się tylko czujnikiem temperatury ale to przecież nie jest ważne. Jest też sprawa czujnika położenia wału - jest on przełożony ze starego silnika i jest przytarty, czy możliwe że to jego wina ?
gtatg
Świeżak
 
Posty: 11
Dołączył(a): 1/6/2010, 13:42

Postprzez hubi199 » 26/1/2012, 16:39

NO bardzo możliwe.
Zapłon głownie od czujnika zależy.
hubi199
Bywalec
 
Posty: 581
Dołączył(a): 24/8/2011, 12:56
Lokalizacja: J-no

Postprzez gtatg » 26/1/2012, 17:15

Gaźniki od 02 i 05 nieznacząco się różnią. Wszystko pasuje aczkolwiek jakieś tam różnice są. Czy jest możliwe ze to przez to ? Co prawda paliwo dostaję więc chyba czy tak czy tak powinien zapalić ?
gtatg
Świeżak
 
Posty: 11
Dołączył(a): 1/6/2010, 13:42

Postprzez hubi199 » 26/1/2012, 18:13

Ale jeśli ma zapłon w złym momencie to lipa.
Możę w serwisówce jest sposób na sprawdzenie czujnika
hubi199
Bywalec
 
Posty: 581
Dołączył(a): 24/8/2011, 12:56
Lokalizacja: J-no

Postprzez gtatg » 26/1/2012, 22:23

Udało się odpalić silnik więc to nie wina czujnika. Pochodził pół minuty i zgasł. Osobiście uważam że to nie wina silnika i elektryki a gaźników. Jutro oddaje na synchronizacje i czyszczenie
gtatg
Świeżak
 
Posty: 11
Dołączył(a): 1/6/2010, 13:42



Powrót do Mechanika motocyklowa



Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 0 gości




na gr