Zobacz wątek - CB50J Mułowaty

CB50J Mułowaty

i inne małe pojemności
_________

Moderatorzy: Walenty, Movi, adam_tomasz, Czester, madcap, Leg1oN, Lovtza, Terror, melvin, Landryss25, kravec, gelo007, Bostorn, Miczab, Boshi, rosa, MarSen

CB50J Mułowaty

Postprzez Teksior » 12/12/2011, 19:18

Witam
Mam problem z hondą CB50J, a mianowicie motor ładnie pali i utrzymuje obroty, lecz po dodatniu gazu do połowy obrotów wchodzi idealnie a puznij straszny muł, zaczyna sie dusić i gasnie oraz strzela w gaznik. Podejrzewam oto gaznik jest tam KEIHIN PC13A. Sa tam dwie sroby od regulacji, jedna od ogrotów a druga hmm chyba od powietrza, w kazym razie jest do konca wykrecona a gdy wykrecam motor jeszcze gorzej pracuje. Wlana jest nowa waha. Bardzo prosze o jakoms pomoc :)

Z gory dzieki:) pozdrawiam
Avatar użytkownika
Teksior
Świeżak
 
Posty: 15
Dołączył(a): 19/12/2010, 19:14
Lokalizacja: KCH


Postprzez tomera » 12/12/2011, 20:46

jedna jest od wolnych a druga od paliwa :)
poczytaj jak regulowac gaznik

wykreci swiece i napisz jaki kolor
tomera
Stały bywalec
 
Posty: 1053
Dołączył(a): 23/9/2008, 15:13

Postprzez Teksior » 13/12/2011, 19:47

no wiec swieca jest okopcona na czarno
Avatar użytkownika
Teksior
Świeżak
 
Posty: 15
Dołączył(a): 19/12/2010, 19:14
Lokalizacja: KCH

Postprzez Szuma_ » 13/12/2011, 19:49

Avatar użytkownika
Szuma_
Świeżak
 
Posty: 285
Dołączył(a): 2/5/2011, 15:30
Lokalizacja: Szczecin

Postprzez Teksior » 13/12/2011, 20:12

powiedział bym ze detonation, bo jest cała okopcona na czarno, lecz delikatnie przetarłem i jak nowa
Avatar użytkownika
Teksior
Świeżak
 
Posty: 15
Dołączył(a): 19/12/2010, 19:14
Lokalizacja: KCH

Postprzez komarcc » 13/12/2011, 20:31

Sprawdź dokładnie szczelność pomiędzy cylinder-gaźnik oraz gaźnik-filtr, następnie wyczyść filtr powietrza lub wymień na nowy. Gaźnik masz źle wyregulowany, więc możesz go rozebrać i wyczyścić, później pozostaje już tylko regulacja gaźnika i gotowe, wszystko powinno być ok.

Takie objawy może też powodować zużyta świeca, więc wymień ją na nową z firmy NGK, może pomóc, a nie zaszkodzi, możesz też sprawdzić aktualną przerwę na świecy, możliwe, że jest za duża.
Avatar użytkownika
komarcc
VIP Ścigacz.pl
 
Posty: 2335
Dołączył(a): 14/5/2010, 20:11
Lokalizacja: Wieluń

Postprzez Teksior » 13/12/2011, 20:36

Gaznik był czyszczony odrazu, co do regulacji to tylko tymi dwoma śrubkami? to wadpie ze cos da ,moze jednak, Swieca rowniez nowa NGK, mozliwe ze przerwa za duza,
A moze byc to wina cewki zapołonowej? Obecnie jest od simsona 6v, chodz nie powiem iskra jest super, a instalacja w Hondzie tez 6v.
Bede działał z tym w weekend
Avatar użytkownika
Teksior
Świeżak
 
Posty: 15
Dołączył(a): 19/12/2010, 19:14
Lokalizacja: KCH

Postprzez komarcc » 13/12/2011, 20:41

Jeśli wszystko co opisałem jest w porządku to wyreguluj dobrze gaźnik i musi być dobrze.

Wróć jeszcze do starej świecy i sprawdź czy będzie tak samo, bo czasami trafiają się uszkodzone sztuki, pomimo że są nowe.
Avatar użytkownika
komarcc
VIP Ścigacz.pl
 
Posty: 2335
Dołączył(a): 14/5/2010, 20:11
Lokalizacja: Wieluń

Postprzez Teksior » 13/12/2011, 20:56

w tym problem bo stara swieca niedawała iskry, a jak daje to bardzo małą i to czasami.
Bede działał, sprobuje jeszcze na drugim gazniku. Mam nadzieje ze bedzie dobrze,
Avatar użytkownika
Teksior
Świeżak
 
Posty: 15
Dołączył(a): 19/12/2010, 19:14
Lokalizacja: KCH

Postprzez Teksior » 17/12/2011, 19:56

No juz rece mi opadają, kupiłem nową swiece, probowałęm palic bez filtra powietrza jak i z nim. Motor odpali lecz po nagłym dodaniu gazu gasnie, gdy pomału daje po manetce wchododzi ładnie do 7tys i nagle buuu i gasnie.
Ma ktos moze jaką pomoc do tego gaznika? jak powinien byc pływak ustawiony, probowałem na wszelkie sposoby, na dwóch gaznkach ( na drugim to samo,a nawet gorzej bo szczekał w gaznik)
Avatar użytkownika
Teksior
Świeżak
 
Posty: 15
Dołączył(a): 19/12/2010, 19:14
Lokalizacja: KCH

Postprzez adrian19970207 » 18/12/2011, 20:53

Myślę że może dostawać zbyt ubogą dawkę paliwa
adrian19970207
Świeżak
 
Posty: 36
Dołączył(a): 15/8/2011, 16:34
Lokalizacja: gniezno

Postprzez Teksior » 19/12/2011, 18:08

tez tak mysle, czyli pływak dac nizej? bo przez srobke niereagujące, gdy wkrecam jest jeszcze gorzej
Avatar użytkownika
Teksior
Świeżak
 
Posty: 15
Dołączył(a): 19/12/2010, 19:14
Lokalizacja: KCH



Powrót do Motorowery do 50 ccm



Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 5 gości




na gr