Zobacz wątek - Nie moge otwierac niektorych zakladek

Nie moge otwierac niektorych zakladek

O wszystkim
_________

Moderatorzy: Walenty, Movi, adam_tomasz, Czester, madcap, Leg1oN, Lovtza, Terror, lagiboy, melvin, Landryss25, kravec, gelo007, suhy-19, Bostorn, Miczab, leff

Nie moge otwierac niektorych zakladek

Postprzez pawlak200192 » 9/5/2007, 14:21

Wie ktos od czego to moze zalezec??? jak to mozna naprawic???
Od pewnego czasu nie moge odpalac zakładek z liczbą większą od 20 (chyba)

jak chce wbic np na temat "Joke" to mi si pokazuje napis:
Nie ma postow do tego tematu(cos w tym stylu)

Jak ktos ma tak samo to tez niech pisze moze nie tylko mi sie nie chcą odpalic te zakładki.

P.S.-sprawdzałem na trzech przegladarkach FireFox. opera, internet exploprer :!:
Ostatnio edytowano 7/6/2007, 08:41 przez pawlak200192, łącznie edytowano 1 raz
pawlak200192
VIP Ścigacz.pl
 
Posty: 1724
Dołączył(a): 14/12/2006, 21:36


Postprzez indus » 9/5/2007, 14:28

ja też tak mam, co jest? :x
indus
VIP Ścigacz.pl
 
Posty: 318
Dołączył(a): 28/5/2006, 13:56
Lokalizacja: Łubnice

Postprzez pawlak200192 » 9/5/2007, 14:31

to moze cos sie na forum zwaliło :shock:
pawlak200192
VIP Ścigacz.pl
 
Posty: 1724
Dołączył(a): 14/12/2006, 21:36

Postprzez hefron » 9/5/2007, 14:33

Ja mam tak z zakładką nr 27! o.O
Avatar użytkownika
hefron
VIP Ścigacz.pl
 
Posty: 1394
Dołączył(a): 11/5/2006, 13:53
Lokalizacja: Suchowola

Postprzez Kris2k » 9/5/2007, 14:39

tez mam tak w niektorych tematach
GS 500E '93 --> VFR 800 '00
Avatar użytkownika
Kris2k
VIP Ścigacz.pl
 
Posty: 1617
Dołączył(a): 22/6/2006, 12:06
Lokalizacja: Tarnowskie Góry

Postprzez M. » 9/5/2007, 14:40

tez tak mam.. nie otwiera mi sie czesto ostatnia zakladka tematu... wszystkie wczesniejsze bez problemu...
YAMAHA YZ 125
Poszukiwania znowu rozpoczete...
Avatar użytkownika
M.
Świeżak
 
Posty: 336
Dołączył(a): 6/5/2007, 16:02
Lokalizacja: Warszawa

Postprzez inzynier » 9/5/2007, 14:42

mam to samo od jakiegoś czasu
Życie jest po to by śmigać na moto!
Honda CM 400
HONDA VFR 750F (aktualnie)
RC24 & RC36
Avatar użytkownika
inzynier
Świeżak
 
Posty: 385
Dołączył(a): 20/12/2006, 17:15
Lokalizacja: Dębica

Postprzez Włodi » 9/5/2007, 14:53

Olek ma mambe, Stefan ma mambe mam i ja.
Włodi
Świeżak
 
Posty: 47
Dołączył(a): 25/4/2007, 09:42

Postprzez x_miki_x » 9/5/2007, 14:56

ja teź 26+
"żyj tak, że kiedy umrzesz twoim znajomym zrobi sie przykro" | www.201.photobucket.com/albums/aa296/lu ... sterko.jpg
x_miki_x
Świeżak
 
Posty: 448
Dołączył(a): 29/10/2006, 12:38
Lokalizacja: z nienacka

Postprzez Świrus » 9/5/2007, 14:58

u mnie problem ruwniez sie powtarza
moto jest Bogiem, freestyle nałogiem, prędkość zabawą, a stunt podstawa!!
Avatar użytkownika
Świrus
Świeżak
 
Posty: 154
Dołączył(a): 31/1/2007, 15:39
Lokalizacja: podole

Postprzez eristof » 9/5/2007, 15:12

No i u mnie to samo. Coś sie chyba spie.....
Rusz głową a d*** pójdzie za nią!!!

Yamaha Fazer FZS 600
Avatar użytkownika
eristof
VIP Ścigacz.pl
 
Posty: 482
Dołączył(a): 6/6/2006, 16:13

Postprzez Twins2 » 9/5/2007, 15:25

ja tez mam ten sam kłopocik z otwieraniem zakładek np: joke :)
"Nie tkwij w przeszłości, nie oddawaj
się marzeniom o przyszłości, skup
umysł na chwili obecnej."
Avatar użytkownika
Twins2
VIP Ścigacz.pl
 
Posty: 404
Dołączył(a): 22/1/2007, 16:30
Lokalizacja: Warszawa

Postprzez łysy_głupek » 9/5/2007, 15:53

a co, też się pożalę ;-) u mnie też się to sypie :-)
będzie co ma być... nie ma się co spinać...
łysy_głupek
Świeżak
 
Posty: 97
Dołączył(a): 28/9/2006, 15:45
Lokalizacja: Zielona Góra

Postprzez cichy » 9/5/2007, 16:00

A mi się czasami zawiesza explorer jak mam pootwierane tematy w zakładkach i potem nie pamiętam które czytałem. :evil:
Avatar użytkownika
cichy
VIP Ścigacz.pl
 
Posty: 1550
Dołączył(a): 8/9/2005, 16:17
Lokalizacja: Nowy Dwór Mazowiecki

Postprzez harry89 » 9/5/2007, 16:10

ja tez to mam. w przypadku watkow nie tak dlugich jak joke, wystarczy kliknac na przedostatnia strone (na tej stronie wyswietlają sie wszystkie posty, az do ostatniego) i tym samym ta ostatnia jest jakby pusta.
Kawasaki ZX-6R
Avatar użytkownika
harry89
Bywalec
 
Posty: 647
Dołączył(a): 30/9/2006, 11:34
Lokalizacja: Piotrowice/Lublin

Postprzez eneasz » 9/5/2007, 16:12

To ja tez ponarzekam, problem z ostatnimi stronami zwlaszcza jak jest wiecej niz 2, przy klikaniu ostatnie pokazuje mi ze temat nie istnieje :) Czasami moje posty znikaja, albo sa a znikaja zalaczone zdjecia, cuda na kiju jednym slowem. Zauwazylem tez kilka razy ze pisze po kims a pozniej nagle pojawiam sie przed nim :) to dopiero czary mary
eneasz
 

Postprzez Kris2k » 9/5/2007, 16:43

Nie wiem czy zauwazyliscie ale jakis czas temu, chyba z tydzien bylo ponad 5000 osob zarejestrowanych, teraz jest ponizej 4500, tak jakby ktos wywalil "martwych" uzytkownikow forum robiac pozadek i od tego czasu sie cos sypie.
GS 500E '93 --> VFR 800 '00
Avatar użytkownika
Kris2k
VIP Ścigacz.pl
 
Posty: 1617
Dołączył(a): 22/6/2006, 12:06
Lokalizacja: Tarnowskie Góry

Postprzez LukasBST » 9/5/2007, 16:54

Jezzzu myslalem ze to tylko w mojej glowie sie tak dzieje,ale widze ze jednak wina lezy po stronie forum.
Sracz 600
Avatar użytkownika
LukasBST
Świeżak
 
Posty: 343
Dołączył(a): 8/4/2007, 10:04

Postprzez SzpiceR » 9/5/2007, 18:58

no ja tak mam juz od miesiaca ale myslalem z emoze to jakis vir
ten co sobie nie żałuje
Avatar użytkownika
SzpiceR
VIP Ścigacz.pl
 
Posty: 3773
Dołączył(a): 8/8/2006, 18:46
Lokalizacja: Słupsk

Postprzez Manhatan » 9/5/2007, 19:18

Tak samo coraz częściej się serw wali... :|

Kiedyś nie było takich problemów. Może na serwie już nie ma miejsca na nasz spam i na taką liczbę użytkowników?
"Hope is when we feel the pain that makes us try again"
Avatar użytkownika
Manhatan
VIP Ścigacz.pl
 
Posty: 2173
Dołączył(a): 29/5/2006, 12:56
Lokalizacja: Death ZONE

Następna strona


Powrót do Hydepark



Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość




na gr