Zobacz wątek - problem z yamaha 700 raptorem

problem z yamaha 700 raptorem

Dla fanów czterokołowców
_________

Moderatorzy: Walenty, adam_tomasz, Czester, madcap, Leg1oN, Lovtza, Terror, melvin, Landryss25, kravec, gelo007, Bostorn, Miczab, henio12323, Beavis

problem z yamaha 700 raptorem

Postprzez Czarnulka :-) » 11/11/2011, 10:19

siemka.. mam problem z yamaha 700 raptor brak w nim iskry mam sprawdzony komputer , przekaznik , czujniki , i instalacje , sygnal z silnika wychodzi...???? jaka moze byc przyczyna?? :(
Czarna :-)
Czarnulka :-)
Świeżak
 
Posty: 5
Dołączył(a): 10/11/2011, 11:30
Lokalizacja: pila


Postprzez Brekekeks » 16/11/2011, 13:48

Sprawdź świece.
Growing old is mandatory. Growing up is optional.
Brekekeks
Świeżak
 
Posty: 457
Dołączył(a): 14/10/2010, 17:10
Lokalizacja: Kielce

Postprzez matthew #3 » 16/11/2011, 14:48

Odkrec i wymien swiece, nie mow ze nie sprawdzales swiecy ?
Suzuki RMZ 250
Avatar użytkownika
matthew #3
Świeżak
 
Posty: 122
Dołączył(a): 25/7/2011, 19:35

Postprzez Czarnulka :-) » 17/11/2011, 12:19

sprawdzalam i nic...
Czarna :-)
Czarnulka :-)
Świeżak
 
Posty: 5
Dołączył(a): 10/11/2011, 11:30
Lokalizacja: pila

Postprzez Bostorn » 20/11/2011, 21:18

i nic nie kręci? nic a nic? a fajka, nie ma przebicia?
Oleje motocyklowe,samochodowe,smary,chemia, części,naprawy
Avatar użytkownika
Bostorn
Moderator
 
Posty: 5511
Dołączył(a): 12/4/2007, 17:45
Lokalizacja: Henrykowo/Białystok/Lublin

Postprzez Czarnulka :-) » 23/11/2011, 16:11

... rozrusznik kreci ale nie ma iskry brak sygnalu na cewke , wymienilam juz cewke, komputer, czujniki i przekaznik i nadal sie pali blad 33 i nie wiem jaka jest przyczyna..
Czarna :-)
Czarnulka :-)
Świeżak
 
Posty: 5
Dołączył(a): 10/11/2011, 11:30
Lokalizacja: pila

Postprzez Bostorn » 23/11/2011, 16:40

a sprawdzałaś czy dobrze masz podpiętą, ew przykręconą masę? czy wszystkie przewody dobrze są dociśnięte? czy nigdzie nie ma przerwanego przewodu?
Oleje motocyklowe,samochodowe,smary,chemia, części,naprawy
Avatar użytkownika
Bostorn
Moderator
 
Posty: 5511
Dołączył(a): 12/4/2007, 17:45
Lokalizacja: Henrykowo/Białystok/Lublin



Powrót do Quady



Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 0 gości




na gr