Zobacz wątek - MTX 80 Pluje olejem...

MTX 80 Pluje olejem...

Mechanika tylko powyżej 125cc.
_________

Moderatorzy: Walenty, Movi, adam_tomasz, Czester, madcap, Leg1oN, Lovtza, Terror, melvin, Landryss25, kravec, gelo007, Bostorn, Miczab, leff, henio12323, rosa, cycu_rsko

MTX 80 Pluje olejem...

Postprzez MarcinSokol » 6/10/2011, 17:53

Witam.

Problem jest taki: Kupilem stary moto Honde MTX80, odebralem cylinder od szlifu, nowy tlok, pierścienie... Wszystko poskładalem, odpalił od 3 kopa...

I było by ok gdyby nie pluł czarnym olejem z tłumnika ;/ Pluję bardzo oraz nie wchodzi na obroty... Gdy zakręcę kranik to po krótkim czasie moto chodzi idealnie, wkręca się na obroty, nie dymi bardzo oraz nie pluje olejem... Gdy odkręcę kranik pluje od nowa..

Olej Castrol
Mięszanka 1:40
olej ze skrzyni spuszczałem wiec chyba nie wina przecieku...
brak filtra powietrza


Jakieś pomysły ?
MarcinSokol
Świeżak
 
Posty: 16
Dołączył(a): 27/4/2011, 10:42
Lokalizacja: Łowicz


Postprzez henio12323 » 6/10/2011, 18:55

wyreguluj gaźnik, sprawdź membranki dolotowe. załoz filtr powietrza
KTM 300 EXC
Yamaha FZ6
GasGas TXT 250

Częsci do motocykli, serwis, tuning.. PW
Avatar użytkownika
henio12323
Moderator
 
Posty: 25960
Dołączył(a): 30/12/2008, 20:49
Lokalizacja: Włodawa / LBN

Postprzez MarcinSokol » 6/10/2011, 19:04

Regulowałem jak się już dało, membramy dobre, równe, szczelne.

Czy to możliwe żeby z powodu braku filtra powietrza tak pluł ?
MarcinSokol
Świeżak
 
Posty: 16
Dołączył(a): 27/4/2011, 10:42
Lokalizacja: Łowicz

Postprzez Marshal » 6/10/2011, 20:59

Do gaźnika dostaje się za dużo oleju.
Wina pompki o ile masz,
za duża mieszanka
lub bierze olej ze skrzyni jak to było u mnie (tzw. "żółtkowa wina" u mnie);
Marshal
Świeżak
 
Posty: 71
Dołączył(a): 25/8/2010, 10:40
Lokalizacja: Mikoszewo

Postprzez MarcinSokol » 7/10/2011, 07:41

Dozownika nie używam, recznie dolewam oleju do benzyny.

Olej ze skrzyni spuscilem i jest to samo ;/
MarcinSokol
Świeżak
 
Posty: 16
Dołączył(a): 27/4/2011, 10:42
Lokalizacja: Łowicz

Postprzez daderga » 7/10/2011, 13:30

zaloz po pierwsze filtr powietrza, przeciesz ewidentnie za bogata mieszanka leci, druga sprawa moze ciagnie przez uszczelniacz.
no albo lejesz jak wariat 1:20 to się nie dziwie
daderga
Świeżak
 
Posty: 164
Dołączył(a): 16/8/2010, 12:09



Powrót do Mechanika motocyklowa



Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 0 gości




na gr