Zobacz wątek - Brak 6 biegu ZX9R

Brak 6 biegu ZX9R

Mechanika tylko powyżej 125cc.
_________

Moderatorzy: Walenty, Movi, adam_tomasz, Czester, madcap, Leg1oN, Lovtza, Terror, melvin, Landryss25, kravec, gelo007, Bostorn, Miczab, leff, henio12323, rosa, cycu_rsko

Brak 6 biegu ZX9R

Postprzez papdzan » 25/9/2011, 20:10

Mam problem bo po wymianie dzwigni biegów brak 6tki poprostu dzwignia się trochę unosi i nic nie ma dalej.

musze się przynać że jak rozbierałem dżwignie to nie zaznaczyłem sobie w jakim położeniu ma być ustawiony wodzik na tym wieloklinie i w jakiej pozycji była dżwignia przed wymianą. Czy to może byc przyczyną braku możliwości wbicia 6 biegu(nieprawidłowa regulacja)?


Mam tylko nadzieję że to nie awaria skrzyni. :cry:
papdzan
Świeżak
 
Posty: 19
Dołączył(a): 27/4/2010, 17:52


Postprzez 7beat » 25/9/2011, 20:36

może tak być, jak źle ustawiłeś dźwignię na trybie, bo po prostu jest za mały ruch dźwigni

zerknij na tą fote, może pomoże

Obrazek (otwórz link)
tdr125 er-5 ZX9r ktm lc4 600, 620 adventure, F2 stunt, crf 450 i transalp, zx6r 08 stunt
Avatar użytkownika
7beat
Stały bywalec
 
Posty: 1048
Dołączył(a): 21/3/2009, 15:43
Lokalizacja: Maków Mazowiecki

Postprzez papdzan » 25/9/2011, 20:50

...a na zdjęciu masz wbity bieg czy luz?
papdzan
Świeżak
 
Posty: 19
Dołączył(a): 27/4/2010, 17:52

Postprzez 7beat » 25/9/2011, 20:52

:D pytanie za 100pkt, ale raczej luz, bo moto stało na stojaku i czyściłem wtedy dekiel i okolice zębatki przedniej
tdr125 er-5 ZX9r ktm lc4 600, 620 adventure, F2 stunt, crf 450 i transalp, zx6r 08 stunt
Avatar użytkownika
7beat
Stały bywalec
 
Posty: 1048
Dołączył(a): 21/3/2009, 15:43
Lokalizacja: Maków Mazowiecki

Postprzez papdzan » 25/9/2011, 21:01

dzięki za pomoc...dam znać co i jak. :D
papdzan
Świeżak
 
Posty: 19
Dołączył(a): 27/4/2010, 17:52



Powrót do Mechanika motocyklowa



Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość




na gr