Zobacz wątek - Kawasaki Zr7s - zamula

Kawasaki Zr7s - zamula

Mechanika tylko powyżej 125cc.
_________

Moderatorzy: Walenty, Movi, adam_tomasz, Czester, madcap, Leg1oN, Lovtza, Terror, melvin, Landryss25, kravec, gelo007, Bostorn, Miczab, leff, henio12323, rosa, cycu_rsko

Kawasaki Zr7s - zamula

Postprzez Bilin » 24/9/2011, 18:50

Witam mam kawasaki zr7s 2003r. Posiadam go od 2 miesięcy. Przebieg 20kkm.
Gdy go kupiłem motor był coś zamulony, na wolnych obrotach normalnie chodzil, podczas przyspieszania jakaś dziwa zamuła, na wysokich obrotach już nie czuć było tej zamuły ale i tak był słabszy niż normalnie. Nie wiedziałem od czego to i do dziś nie wiem, pewnego dnia jak jechałem, postanowiłem na pierwszym biegu pojechać do odcinki (złapał 100km/h) i od tamtej pory skończyła się zamuła i motorek ładnie chodził, przyspieszał poprostu zero jakiejkolwiek zamuły. Dwa dni temu chciałem wstawić na koło, strzeliłem ze sprzęgła na pierwszym biegu i od tego czasu taka sama zamuła jak na początku gdy go kupiłem ; / próbowałem go odmulić jazdą do odcinki ale tym razem to nie działa.

Dziś pomyślałem, że to może świece ( tak jakby tylko na 3 gary chodził ) ale nowe świece nie pomogły. Może zawory? Paliwo nie dochodzi? Ale ja to raczej wykluczam bo przecież motor przez ostatni miesiąc działał idealnie i to się stało nagle podczas jazdy tzn. gdy chciałem na jednym kole ; )

Czekam na wasze opinie.
Bilin
Świeżak
 
Posty: 1
Dołączył(a): 24/7/2011, 11:49
Lokalizacja: Brodnica


Postprzez zxer » 24/9/2011, 19:00

sprzeglo zle naciagniete, slizga sie ?
tea who you yea bunny
Avatar użytkownika
zxer
Stały bywalec
 
Posty: 1277
Dołączył(a): 9/10/2010, 11:53
Lokalizacja: Londyn / inowroclaw



Powrót do Mechanika motocyklowa



Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 18 gości




na gr