Zobacz wątek - Na zimnym nie odpala .
NAS Analytics TAG

Na zimnym nie odpala .

Dla fanów czterokołowców
_________

Na zimnym nie odpala .

Postprzez N3xT » 25/8/2011, 10:06

Panowie mam maly problem .

Posiadam quada bashana 200 .

I jest z nim pewien problem , gdyz quad w ogole nie odpala na zimnym silniku .

1minuta krecenia rozrusznikiem i zapali , ale to chyba nie tak powinno byc .

Macie moze jakis pomysl , zawory byly regulowane .


Dzieki ...
HONDA CR 125 2006 r .
"Bogaty rzadko sprawiedliwy. "
N3xT
Świeżak
 
Posty: 109
Dołączył(a): 15/1/2010, 21:13
Lokalizacja: Łódż


Postprzez henio12323 » 25/8/2011, 20:01

moze zawory, moze gaźnik. moze swieca. pomysl sam troche nim zadasz pytanie. przyczyn moze byc wiele. a co jest u ciebie skad mamy wiedziec ? eliminuj wszystko po kolei
KTM 300 EXC
Yamaha FZ6
GasGas TXT 250

Częsci do motocykli, serwis, tuning.. PW
Avatar użytkownika
henio12323
Moderator
 
Posty: 26032
Dołączył(a): 30/12/2008, 20:49
Lokalizacja: Włodawa / LBN

Postprzez N3xT » 25/8/2011, 20:22

" a co jest u ciebie skad mamy wiedziec ? "

po to jest forum , po to sa dzialy , po ta sa madrzejsi odemnie , zeby chyba odpowiadac na pytania tym mniej doswiadczonym ...

Napisalem , ze zawory byly regulowane to i tak w swoim poscie wspomniales o zaworach ...


Swieca byla wymieniania .

Co do gaznika = jak sie srubke wkreca od mieszanki paliwowo-powietrznej to daje sie wiecej paliwa czy powietrza ? I odwrotnie jak jest ? ? ?
HONDA CR 125 2006 r .
"Bogaty rzadko sprawiedliwy. "
N3xT
Świeżak
 
Posty: 109
Dołączył(a): 15/1/2010, 21:13
Lokalizacja: Łódż

Postprzez henio12323 » 25/8/2011, 21:31

co do gaxnika odkręcasz - wpuszczasz wiecej.

sprawdź przede wszystkim najpierw działanie ssania automatycznego
KTM 300 EXC
Yamaha FZ6
GasGas TXT 250

Częsci do motocykli, serwis, tuning.. PW
Avatar użytkownika
henio12323
Moderator
 
Posty: 26032
Dołączył(a): 30/12/2008, 20:49
Lokalizacja: Włodawa / LBN

Postprzez N3xT » 25/8/2011, 21:36

No wlasnie sluchaj .

Ssanie mam manualne , ale sadze, ze nie spelnia swojej roli tzn. jest popsute . Poniewaz gdy ssanie " otwieram " to quad w ogole juz nie pali .

Bez ssania lepiej pali na zimnym silniku niz na tym PSEUDO ssaniu ...

Jak je naprawic lub co mam zrobic ???
HONDA CR 125 2006 r .
"Bogaty rzadko sprawiedliwy. "
N3xT
Świeżak
 
Posty: 109
Dołączył(a): 15/1/2010, 21:13
Lokalizacja: Łódż

Postprzez henio12323 » 26/8/2011, 19:02

wykrec gaźnik wyczysc wszystko, zobacz czy te ssanie działa.
KTM 300 EXC
Yamaha FZ6
GasGas TXT 250

Częsci do motocykli, serwis, tuning.. PW
Avatar użytkownika
henio12323
Moderator
 
Posty: 26032
Dołączył(a): 30/12/2008, 20:49
Lokalizacja: Włodawa / LBN

Postprzez N3xT » 26/8/2011, 20:00

Henio !

Robilem to , wykrecalem gaznik i czyscilem go i za cholere nie dziala ...

Moze ta srubke od MIESZANKI PALIWOWO - POWIETRZNEJ mam zle wkrecona ? ? ? Swieca jak patrzylem to przedtem byla BIALA od gory , tez ja troche wykrecilem i swieca jest JUZ NIE BIALA , LECZ TAKA CZARNO-BRAZOWA ...
HONDA CR 125 2006 r .
"Bogaty rzadko sprawiedliwy. "
N3xT
Świeżak
 
Posty: 109
Dołączył(a): 15/1/2010, 21:13
Lokalizacja: Łódż

Postprzez henio12323 » 26/8/2011, 20:06

to jakim cudem mozesz nie wiedziec czy działa ssanie jak rozbierałes to ?moze ssanie puszcza lewuchy ciagle cyz cos. skontroluj to. moze reguluj patrz
KTM 300 EXC
Yamaha FZ6
GasGas TXT 250

Częsci do motocykli, serwis, tuning.. PW
Avatar użytkownika
henio12323
Moderator
 
Posty: 26032
Dołączył(a): 30/12/2008, 20:49
Lokalizacja: Włodawa / LBN

Postprzez N3xT » 26/8/2011, 21:06

Ssanie ogolnie gdy zdejme filtr powietrza to widze , ze otwiera przepustnice lub zamyka , ale kurde chodzi mi o to , ze ONO WCALE NIE WSPOMAGA URUCHAMIANIA ZIMNEGO SILNIKA .

NIC nie daje dla zimnego silnika .
HONDA CR 125 2006 r .
"Bogaty rzadko sprawiedliwy. "
N3xT
Świeżak
 
Posty: 109
Dołączył(a): 15/1/2010, 21:13
Lokalizacja: Łódż

Postprzez Przemk » 29/8/2011, 07:55

Sprawdź też czy nie dostajesz lewego powietrza do gaźników.
Co do ssania jak masz manualne to sprawdź na odpalonym. Jak działa silnik daj sannie na max. Jeśli silnik nie wejdzie na większe obroty, albo nie zacznie"głośniej pracować" to faktycznie jest coś nie tak. Ale zakładam ze tak jak koledzy pisali. Poczyść wszystko....
Avatar użytkownika
Przemk
Świeżak
 
Posty: 61
Dołączył(a): 22/8/2011, 08:00
Lokalizacja: Warszawa

Postprzez EGLmotor » 26/9/2011, 12:58

Dokładnie tak,tym bardziej jeżeli quad do tej pory w ogóle nie był czyszczony. Daj znać koniecznie czy wszystko gra i nie tarci mocy. Może silnik kończy swój żywot?
EGLmotor
Świeżak
 
Posty: 18
Dołączył(a): 26/9/2011, 12:34



Powrót do Quady



Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość




na gr