Zobacz wątek - Dziwne stuki przy odpalaniu..

Dziwne stuki przy odpalaniu..

Enduro, Cross
_________

Moderatorzy: Walenty, adam_tomasz, Czester, madcap, Leg1oN, Lovtza, Terror, melvin, Landryss25, kravec, gelo007, Bostorn, Miczab, henio12323, Beavis

Dziwne stuki przy odpalaniu..

Postprzez wojtek1430 » 24/8/2011, 09:02

Po zrobieniu remontu w hondzie xl 200 czyli regeneracja pompy oleju bo zatarł sie walek rozrzadu i wymianie tłoka i szlifie cylindra po odpaleniu przez ok 5s sa dziwne stuki tak jakby nie mial oleju. Co moze byc tego powodem?
Z góry dzięki za pomoc.
wojtek1430
Świeżak
 
Posty: 40
Dołączył(a): 9/4/2011, 18:04
Lokalizacja: Legnica


Postprzez barek253 » 24/8/2011, 09:05

zawory ustawiales?
barek253
Mieszkaniec forum
 
Posty: 1999
Dołączył(a): 28/5/2010, 16:39

Postprzez wojtek1430 » 24/8/2011, 10:02

Tak
Tak jak serwisówka podaje.
Próbowałem je zmiejszyć ale to nic nie pomogło.
wojtek1430
Świeżak
 
Posty: 40
Dołączył(a): 9/4/2011, 18:04
Lokalizacja: Legnica

Postprzez henio12323 » 24/8/2011, 18:40

ale tylko 5 sekund czy cały czas ? moze rozrząd przesunięty w fazie ?
KTM 300 EXC
Yamaha FZ6
GasGas TXT 250

Częsci do motocykli, serwis, tuning.. PW
Avatar użytkownika
henio12323
Moderator
 
Posty: 26014
Dołączył(a): 30/12/2008, 20:49
Lokalizacja: Włodawa / LBN

Postprzez wojtek1430 » 27/8/2011, 14:01

Tylko prze 5 sekund to wyglada jakby po odpaleniu nie bylo oleju wystarczy ze chwile postoi na zgaszonym silniku i po zapaleniu stuki powracaja no 5 sekund.
wojtek1430
Świeżak
 
Posty: 40
Dołączył(a): 9/4/2011, 18:04
Lokalizacja: Legnica

Postprzez wojtek1430 » 28/8/2011, 10:11

Moze to byc wina oleju?
Wlałem tani zadki 5w40 olej bo słtszałem zeby moto sie szybciej dotarło to wlac mineralny tani olej?
wojtek1430
Świeżak
 
Posty: 40
Dołączył(a): 9/4/2011, 18:04
Lokalizacja: Legnica

Postprzez barek253 » 28/8/2011, 10:30

niee zmieniaj ten olej
na jakiegos motula albo castrola
barek253
Mieszkaniec forum
 
Posty: 1999
Dołączył(a): 28/5/2010, 16:39

Postprzez henio12323 » 28/8/2011, 12:10

5W dla XLki to chyba troche za rzadki olej. ja leje 15 W :D
KTM 300 EXC
Yamaha FZ6
GasGas TXT 250

Częsci do motocykli, serwis, tuning.. PW
Avatar użytkownika
henio12323
Moderator
 
Posty: 26014
Dołączył(a): 30/12/2008, 20:49
Lokalizacja: Włodawa / LBN

Postprzez Przemk » 29/8/2011, 07:58

A smok od pompy nie jest za nisko ? Może efekt małej ilości oleju zanim dobrze pompa zaciągnie...
Avatar użytkownika
Przemk
Świeżak
 
Posty: 61
Dołączył(a): 22/8/2011, 08:00
Lokalizacja: Warszawa

Postprzez barek253 » 29/8/2011, 08:40

olej za zadki jak stoi splywa w dol po zapaleniu nie ma go jeszcze na elementach i przez to moze taki chwilowy dzwiek pozniej olej pokrywa czesci i nie slychac
barek253
Mieszkaniec forum
 
Posty: 1999
Dołączył(a): 28/5/2010, 16:39

Postprzez wojtek1430 » 29/8/2011, 19:08

Jutro zmienie olej na motula 15w40 i powiem co i jak.
wojtek1430
Świeżak
 
Posty: 40
Dołączył(a): 9/4/2011, 18:04
Lokalizacja: Legnica



Powrót do Offroad



Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 0 gości




na gr