Zobacz wątek - Dirt Bike 125 Nie Pali

Dirt Bike 125 Nie Pali

Enduro, Cross
_________

Moderatorzy: Walenty, adam_tomasz, Czester, madcap, Leg1oN, Lovtza, Terror, melvin, Landryss25, kravec, gelo007, Bostorn, Miczab, henio12323, Beavis

Dirt Bike 125 Nie Pali

Postprzez hahac » 8/8/2011, 19:48

Elo, 5 dni temu kupiłem Dirt bike 125 Chinczyk czytalem o nim i pisze ze jest dobry i sie nie psuje no i tak dzisiaj jezdzilem w deszczu i normalnie palił wyłaczylem go i gdzie za 30 minut chciałem go zapalic i on nie chcial zalac go chyba nie zalało bo zamknołem kranik z paliwa i tak z filtra idzie dym swieca jest dobra i iskra tez jest paliwo dostaje ale pozniej zapalił ale jak sie pusciło gaz to sie wyłączył wie moze ktos dlaczego niechce zapalic?
Z Góry Dziękuje!
hahac
Świeżak
 
Posty: 6
Dołączył(a): 6/8/2011, 20:40


Postprzez barek253 » 8/8/2011, 20:29

gdzie wyczytales ze sie nie psuja
chinczyk to chinczyk zawsze sie zepsuje
moze woda ci przez filtr przeszla do silnika
barek253
Mieszkaniec forum
 
Posty: 1999
Dołączył(a): 28/5/2010, 16:39

Postprzez hahac » 8/8/2011, 20:40

a jak by przeszła to co mam zrobic aby ja usunąĆ ?


A moze olej który mu wymieniłem cos zrobił ja mu dałem MOTUL 5000 10W40 4T czy on jest dobry ?


Czy to moze byc Moduł ?
hahac
Świeżak
 
Posty: 6
Dołączył(a): 6/8/2011, 20:40

Postprzez barek253 » 8/8/2011, 20:55

no moze np zalany modol jak po nim lalo to woda mogla pojsc na elektryke
ale woda w silnik moze przesadzilem
motul jak najbardziej dobry olej
barek253
Mieszkaniec forum
 
Posty: 1999
Dołączył(a): 28/5/2010, 16:39

Postprzez hahac » 8/8/2011, 21:15

No tak jutro zobacze moduł Tylko on zapalił gdzies po 20 kopach ale jak pusciłem gaz to zgasł moze sie zalał
hahac
Świeżak
 
Posty: 6
Dołączył(a): 6/8/2011, 20:40

Postprzez leśniczy yzf426 » 8/8/2011, 21:17

krótko i na temat wyjebaj to na złom !;D
leśniczy yzf426
Świeżak
 
Posty: 29
Dołączył(a): 27/3/2011, 06:33
Lokalizacja: góry

Postprzez barek253 » 8/8/2011, 21:21

heheh no najlepsze rozwiazanie:)
barek253
Mieszkaniec forum
 
Posty: 1999
Dołączył(a): 28/5/2010, 16:39

Postprzez hahac » 9/8/2011, 20:50

Kupiłem nowy moduł odblokowany i dziala
hahac
Świeżak
 
Posty: 6
Dołączył(a): 6/8/2011, 20:40

Postprzez barek253 » 9/8/2011, 21:26

no to dobrze:)
barek253
Mieszkaniec forum
 
Posty: 1999
Dołączył(a): 28/5/2010, 16:39



Powrót do Offroad



Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 2 gości




na gr