Zobacz wątek - Suzuki Bandit 400-po odpaleniu słychać granie łańcuszka
NAS Analytics TAG

Suzuki Bandit 400-po odpaleniu słychać granie łańcuszka

Mechanika tylko powyżej 125cc.
_________

Suzuki Bandit 400-po odpaleniu słychać granie łańcuszka

Postprzez artus_rg » 2/8/2011, 19:31

Witam, mam taki mały problem. Zapalam swojego bandita 400, gdy jest zimnym po odpaleniu przez minutę słychać jakby granie łańcucha rozrządu. po chwili ustaje i silnik pięknie pracuję. Czy to normalne ? :?
Z góry dzięki za info:)
artus_rg
Świeżak
 
Posty: 29
Dołączył(a): 26/8/2009, 10:44


Postprzez lecimy_lecimy » 2/8/2011, 21:46

Moze to nie lancuch a rozrzad?

Masz moze gg? Mam tez bandita 400 i mam pare pytan ;)
lecimy_lecimy
Świeżak
 
Posty: 50
Dołączył(a): 30/6/2011, 21:15

Dzwonienie łańcuszka rozrządu

Postprzez artus_rg » 3/8/2011, 08:02

To jak to jest w końcu? Poczytałem trochę internet i jedni piszą że to normalne w Banditach, a inni że czas łańcuch dobiega już końca ( u mnie dzwoni trochę na początku jak zimny potem ustaje). Motor ma 30 tyś km.
artus_rg
Świeżak
 
Posty: 29
Dołączył(a): 26/8/2009, 10:44

Postprzez sonycbr77 » 3/8/2011, 09:11

[quote="lecimy_lecimy"]Moze to nie lancuch a rozrzad?
przeciez chodzi mu o lancuch rozrzadu a nie napedowy :)
Avatar użytkownika
sonycbr77
Bywalec
 
Posty: 853
Dołączył(a): 2/12/2010, 13:28
Lokalizacja: Turek

Postprzez lecimy_lecimy » 3/8/2011, 11:29

Moze to krowa pedzona na pastwisko dzwoni lancuchem.. Chodzi mi o to ze moze to nie dzwiek lancuszka.. tylko moze cos innego
lecimy_lecimy
Świeżak
 
Posty: 50
Dołączył(a): 30/6/2011, 21:15

Postprzez zxer » 3/8/2011, 12:10

jezeli po rozgrzaniu jest ok to bym az tak bardzo sie nie martwil. gorzej jak po rozgrzaniu by cos rzezilo.
tea who you yea bunny
Avatar użytkownika
zxer
Stały bywalec
 
Posty: 1277
Dołączył(a): 9/10/2010, 11:53
Lokalizacja: Londyn / inowroclaw

Postprzez sonycbr77 » 3/8/2011, 12:55

zawory ci graja moze jak jest zimny po rozgrzaniu metal sie razszeza i wtedy cichnie
Avatar użytkownika
sonycbr77
Bywalec
 
Posty: 853
Dołączył(a): 2/12/2010, 13:28
Lokalizacja: Turek

Postprzez artus_rg » 5/8/2011, 20:36

To raczej chyba łańcuszek rozrządu, zagra tak minutę na początku jak jest zimny potem cichutko, nic nie słychać. Silnik ma 30tys km, takie dźwięki na zimnym to norma w banditach czy mogą kwalifikować ten łańcuch do wymiany ? ;/
artus_rg
Świeżak
 
Posty: 29
Dołączył(a): 26/8/2009, 10:44

Postprzez hugo2003 » 7/8/2011, 14:38

ja bym obstawial i zalecal sprawdzenie luzu zaworowego i mnie klepalo jak byl zimny po nagrzaniu tez cicho... 4zawory podparte byly łancuch by gral w kazdej temp...
Motorynka Pony

WSK 125 (1983r)

MZ ETZ 251

GSX 600F

ZX 9 R (moje oczko w głowie)
Avatar użytkownika
hugo2003
Mieszkaniec forum
 
Posty: 1588
Dołączył(a): 18/9/2006, 10:23
Lokalizacja: Poznań

Postprzez MaŁy_Bandzior » 7/8/2011, 17:06

Opowieściami o kleczących bandziorach się nie sugeruj bo 400 to nie olejak. Ja u siebie dziwnych dzwięków nie słyszałem, chociaż dawno go nie odpalałem więc mogłem zapomnieć :D Jak będziesz chciał luzy sprawdzić , to pytaj , nie jest to nic trudnego
Mów co myślisz , rób co mówisz .

Suzuki Bandit gsf 400
MaŁy_Bandzior
Świeżak
 
Posty: 352
Dołączył(a): 26/2/2010, 20:24

Postprzez zxer » 7/8/2011, 21:25

hugo2003 napisał(a):ja bym obstawial i zalecal sprawdzenie luzu zaworowego i mnie klepalo jak byl zimny po nagrzaniu tez cicho... 4zawory podparte byly łancuch by gral w kazdej temp...


jak ci gralo na zimnym i miales podparte to tym bardziej na cieplym powinno grac
tea who you yea bunny
Avatar użytkownika
zxer
Stały bywalec
 
Posty: 1277
Dołączył(a): 9/10/2010, 11:53
Lokalizacja: Londyn / inowroclaw

Postprzez hugo2003 » 8/8/2011, 19:17

zxer napisał(a):
hugo2003 napisał(a):ja bym obstawial i zalecal sprawdzenie luzu zaworowego i mnie klepalo jak byl zimny po nagrzaniu tez cicho... 4zawory podparte byly łancuch by gral w kazdej temp...


jak ci gralo na zimnym i miales podparte to tym bardziej na cieplym powinno grac


Tez tak myslalem!!!
Tyklo ze mi klekotalo(stukalo tylko przy 2tys obr i na zimnym powyzej 60C przestawal klekotac. Ale i tak zdjolem pokrywe zaworow pomierzylem i stwierdzilem ze skoro sa poza zakresami to je ustawie.... po ustawieniu cisza...
Motorynka Pony

WSK 125 (1983r)

MZ ETZ 251

GSX 600F

ZX 9 R (moje oczko w głowie)
Avatar użytkownika
hugo2003
Mieszkaniec forum
 
Posty: 1588
Dołączył(a): 18/9/2006, 10:23
Lokalizacja: Poznań



Powrót do Mechanika motocyklowa



Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 0 gości




na gr