Zobacz wątek - Suzuki Bandit 400. PO nagrzaniu ciezko wchodzi na obroty.

Suzuki Bandit 400. PO nagrzaniu ciezko wchodzi na obroty.

Mechanika tylko powyżej 125cc.
_________

Moderatorzy: Walenty, Movi, adam_tomasz, Czester, madcap, Leg1oN, Lovtza, Terror, melvin, Landryss25, kravec, gelo007, Bostorn, Miczab, leff, henio12323, rosa, cycu_rsko

Suzuki Bandit 400. PO nagrzaniu ciezko wchodzi na obroty.

Postprzez lecimy_lecimy » 29/7/2011, 17:51

Siema

Moj bandzior jest po reg zaworow, czyszczeniu i kompletnej regulacji i synchro gaznikow. Swiece sa irydowe - kupione przez poprzedniego wlasciciela. Iglica na srodkowym rowku.

Mam taka sytuacje ze gdy moto nagrzeje sie - powiedzmy po tych 10-15km to znika mu dol..Tzn. Przy ruszaniu szarpie i przerywa w zakresie 1-4tys.. Po przekroczeniu 4tys pracuje ok. Jak jade w 2 osoby to musze ruszac z wyzszych obrotow strzelajac ze sprzegla bo inaczej bedzie mi motorek parkotal az po kilkudziesieciu metrach wejdzie na te swoje obroty.

Czasem jest tez tak ze jak go zapale- cieply silnik. to moto nie wchodzi powyzej 1tys obr. chodzi tak jakos dziwnie bardzo nierowno..i co raz slychac jak by jakis gar lapal ale bardzo slabo.. w koncu co raz czesciej lapie az sie wkreci i jest ok do puki znow nie zejde ponizej tych 3-4tys ;\

Co to moze byc ? :oops:
lecimy_lecimy
Świeżak
 
Posty: 50
Dołączył(a): 30/6/2011, 21:15


Postprzez sonycbr77 » 29/7/2011, 18:30

to do poprawki tam gdzie go regolowales cos spieprzyli
Avatar użytkownika
sonycbr77
Bywalec
 
Posty: 853
Dołączył(a): 2/12/2010, 13:28
Lokalizacja: Turek

Postprzez lecimy_lecimy » 30/7/2011, 11:15

nic nie spieprzyli. Czyscilem sam. benzyna i powietrzem. plywaki ok ustawione dysze ok wsio ok.

Synchro zrobione lux.

Mysle ze to nie gazniki na 100%.. Ale co jak nie one?
lecimy_lecimy
Świeżak
 
Posty: 50
Dołączył(a): 30/6/2011, 21:15

Postprzez henio12323 » 30/7/2011, 11:42

hmm ja stawiam że jednak cos z gaźnikami. daj je do kompieli w ultradzwiękach. nawet nie wiesz jak zwykłe mycie benzyną i dmuchanie spręzarką jest mało skuteczne :d i sprawdź zaworki, mogą sie zaciesniać na rozgrzanym i stad taka przyczyna. sprawdż dolotowe bo to jak juz to ich wina
KTM 300 EXC
Yamaha FZ6
GasGas TXT 250

Częsci do motocykli, serwis, tuning.. PW
Avatar użytkownika
henio12323
Moderator
 
Posty: 25960
Dołączył(a): 30/12/2008, 20:49
Lokalizacja: Włodawa / LBN

Postprzez lecimy_lecimy » 31/7/2011, 00:33

Zaworki dolotowe? Które to niby?

To dlaczego jak na obroty juz wejdzie to wszystko gra a na niskich obrotach nie?:)

Ultradzwiekiem nikt w okolicy nie czysci wiec nie bede mial mozliwosci.
lecimy_lecimy
Świeżak
 
Posty: 50
Dołączył(a): 30/6/2011, 21:15

Postprzez sonycbr77 » 31/7/2011, 10:00

zalewa go na niskich obrotach i nie przepala a kopci na niskich cos czy nic? albo kable dostaly przebicia jakiegos jak piszesz ze szarpie i nie lapie na ktorys gar
Avatar użytkownika
sonycbr77
Bywalec
 
Posty: 853
Dołączył(a): 2/12/2010, 13:28
Lokalizacja: Turek

Postprzez zxer » 31/7/2011, 11:25

zacznij moze od sprawdzenia koloru swiec.
tea who you yea bunny
Avatar użytkownika
zxer
Stały bywalec
 
Posty: 1277
Dołączył(a): 9/10/2010, 11:53
Lokalizacja: Londyn / inowroclaw

Postprzez lecimy_lecimy » 31/7/2011, 20:46

swiece troche ciemne. zumozylem mieszanke. sroba wykrecona juz o 3 i pol obrotu i to samo jest.

Oleju od kupna wzielo mi litr! Litr dolalem po zakupie zaraz a dzis dolalem rowno litra ;\ Zrobilem jakies 1500km czyli chla strasznie olej;/

Jak dam mu na postoju na obroty to az czarny dym idzie.. Ostatnio zaczelo byc slychac zawory;|

Zbyt bogada mieszanka dalej .. hmm reg zaworow robilem 1000km temu ale widac trzeba znow zrobic
lecimy_lecimy
Świeżak
 
Posty: 50
Dołączył(a): 30/6/2011, 21:15

Postprzez zxer » 1/8/2011, 17:46

moze cs z dyszami.. po czyszczeniu poskladales dusze w te same gazniki...dysze nie koniecznie musza byc tego samego rozmiaru na wszystkich gaznikach. Jezstes pewien ze zaworki plywakow dobrze sa zalozone ?

moze cos z filterm powietrza ?
tea who you yea bunny
Avatar użytkownika
zxer
Stały bywalec
 
Posty: 1277
Dołączył(a): 9/10/2010, 11:53
Lokalizacja: Londyn / inowroclaw

Postprzez sonycbr77 » 1/8/2011, 18:39

no tyle oleju na tyle km :shock: przeciez to do remontu sie nadaje
Avatar użytkownika
sonycbr77
Bywalec
 
Posty: 853
Dołączył(a): 2/12/2010, 13:28
Lokalizacja: Turek

Postprzez lecimy_lecimy » 1/8/2011, 21:26

kazda dysza ma wybity jakis tam nr. - wymair. wszystkie mialy taki sam. ale nie wlozylem ich na swoje miejsce napewno chyba ze przypadkiem. Zmniejszylem dzis mieszanke i jest lepiej :)

Ten olej za to mnie martwi. Wyciekow nie ma. niebieskiego dumu tez nie widac a oleju ubylo jendak sporo.

Filtr powietrza mam taki gąbkowy. Wyprac to czy nowy? :) No i nie jest nasączony olejem..A ma byc prawda?
lecimy_lecimy
Świeżak
 
Posty: 50
Dołączył(a): 30/6/2011, 21:15

Postprzez zxer » 1/8/2011, 22:29

no to masz do sprawdzenia dysze... czasami jest tak ze zewnetrzne gazniki maja wieksze dysze niz wewnetrzne w rzedowkach. ogolnie caly majdan powinno sie wkrecac w to sam miejsce w gaznikach.

co do oleju to moze za duzo nalane bylo i dlatego kopcil.

co do filtru to wiadomo ze najlepiej nowy ale jak umyjesz i nasaczysz lekko w oleju to tez bedzie git. przy okazji to robiles zawory, gazniki i ominales filtr ?
tea who you yea bunny
Avatar użytkownika
zxer
Stały bywalec
 
Posty: 1277
Dołączył(a): 9/10/2010, 11:53
Lokalizacja: Londyn / inowroclaw

Postprzez lecimy_lecimy » 2/8/2011, 03:01

Nie jestem mechanikiem .. :) Nie wiedzialem ze filtr jest tak istotny przy rozrzadzie. Myslalem ze ma na celu jedynie zatrzymac nieczystosci z zasysanego przez silnik powietrza.

Ogolnie to mysle ze ten silnik to chyba kupa zlomu..
Wlasnie bylem u kumpla. Zrobilem do niego ponad 20km i co sie stalo? Motocykl nie chcial zapalic :) Tzn zapalil ..manetke odkrecilem na maxa a obroty jakies 200-400 na minute po czym gasl(manetka odkrecona na maxa)

Zapalilismy z pychu i jakos wskoczyl na obroty i dalo sie jechac. Jednak zubozenie mieszanki nie polepszylo sytuacji na dlugo, kiedy silnik zimny to jest ok ale jak sie nagrzeje to tragedia na niskich obrotach- do tych 3tys lipa.

W dzien zajrze do swiec jaki tam maja kolorek.. Przykrece mu jeszcze ta mieszanke moze jeszcze za bogata ma jednak. Czytalem ze niektory wykrecaja i po 5-6obrotow i dopiero jest ok. Ja narazie mam wykrecone 4obr * serwis podaje 2.5 &

Olej olej.. Ale kopci na czarno to nie olej ;)

Pozdro
lecimy_lecimy
Świeżak
 
Posty: 50
Dołączył(a): 30/6/2011, 21:15

Postprzez zxer » 2/8/2011, 13:33

ja bym na twoim miejscu sprawdzil dokladnie wszystko od poczatku, od zaworow po gazniki wszystko z serwisowka w rece.

i przestan gadac ze kupa zlomu tylko klucze w lapy i do roboty ;)
tea who you yea bunny
Avatar użytkownika
zxer
Stały bywalec
 
Posty: 1277
Dołączył(a): 9/10/2010, 11:53
Lokalizacja: Londyn / inowroclaw

Postprzez lecimy_lecimy » 2/8/2011, 21:48

Serwisowka po ang ale moze jakos dam rade z tranclatorem :P

JUtro jesli dzis nie zabaluje za bardzo..to zajrze w rozrzad i ustawie luzy. Na allegro znalazlem glowice kompletną za 200zl wraz z wysylka.. uzywka oczywiscie:D

No i dysze sprawdze.. Wrzuce tez film jak to moto sie zachowuje .. moze cos z tego filmu wyciagniecie wiecej

-------------------------------------------

Nasączylem filtr olejem do filtrów i moto nie chce zapalic :) Chyba przesadzilem z olejem:P

Przyjrzalem sie dokladniej manualowi i na rysunku obrazujacym konstrukcje gaznika widac ta śrubę od mieszanki. Jednak mieszanke wzbogaca sie wykrecajac te srube a nie wkrecajac ją! :| Czytam te wszystkie tematy na forum to widze ze ludzie pisza tu totalne glupoty.. Kazdy co innego a w koncu prawda jest jeszcze inna :X

Gaźnik:
Obrazek (otwórz link)u :twisted:
lecimy_lecimy
Świeżak
 
Posty: 50
Dołączył(a): 30/6/2011, 21:15



Powrót do Mechanika motocyklowa



Kto przegląda forum

Użytkownicy przeglądający ten dział: Google [Bot] i 1 gość




na gr