Zobacz wątek - Problem z Rozrusznikiem - Cykanie
NAS Analytics TAG

Problem z Rozrusznikiem - Cykanie

Mechanika tylko powyżej 125cc.
_________

Problem z Rozrusznikiem - Cykanie

Postprzez patryks » 19/7/2011, 15:27

Witam, mam mały problem z rozrusznikiem. Pacjent to Yamaha Warrior 350.

Gdy wciskam przycisk rozrusznik nie odpowiada, słychać tylko cykanie z przekaźnika z tyłu, jak ustaliłem z kolegą. byłem u elektryka, sprawdził czy przekaźnik ma prąd i wszystko z nim jest ok.

Dodam że ,aby rozrusznik zakręcił muszę ruszyć quadem do tyłu lub przodu na biegu, wtedy szybko wciskam sprzęgło i starter i przeważnie łapie.

Czy mając ww. wskazówki można mniej/więcej powiedzieć co siadło?

Rozrusznik raczej całkiem nie padł bo wkoncu nadal kręci, może szczotki ?
patryks
Świeżak
 
Posty: 9
Dołączył(a): 4/6/2011, 20:41


Postprzez Mahoney » 19/7/2011, 15:29

Naładuj porzadnie aku na poczatek.
Busa,Junak i DR-ka;)...doszła jeszcze SP-1
Mahoney
Świeżak
 
Posty: 176
Dołączył(a): 21/6/2009, 12:13

Postprzez henio12323 » 19/7/2011, 15:55

dokładnie, po 1 naładuj akumulator. po 2 sprawdź połączenia wszystkich przewodów bo mogą nie masowac jak nalezy. czasem zwłaszcza w takich sprzętach przekaźniki sie uszkadzają. i nawet jak klikaja to mogą nie puszczac prądu. kumpel własnie to przerabiał u siebie. słychac klik nie kręci dopiero za któryms razem mu załapuje. rozebrał (nierozbieralny :P ) przekaźnik poczyścił i mu działa teraz ok. a co do rozrusznika. zawsze mozna go wykręcic i z ciekawosci do niego zajrzeć. nie jest to nadwyraz trudne.. a serwis na pewno podaje że czasem trzeba tam zajrzeć i przeczyscic wszystko i nasmarowac co trzeba
KTM 300 EXC
Yamaha FZ6
GasGas TXT 250

Częsci do motocykli, serwis, tuning.. PW
Avatar użytkownika
henio12323
Moderator
 
Posty: 26032
Dołączył(a): 30/12/2008, 20:49
Lokalizacja: Włodawa / LBN

Re: Problem z Rozrusznikiem - Cykanie

Postprzez komarcc » 19/7/2011, 20:24

patryks napisał(a):Witam, mam mały problem z rozrusznikiem. Pacjent to Yamaha Warrior 350.

Gdy wciskam przycisk rozrusznik nie odpowiada, słychać tylko cykanie z przekaźnika z tyłu, jak ustaliłem z kolegą. byłem u elektryka, sprawdził czy przekaźnik ma prąd i wszystko z nim jest ok.

Dodam że ,aby rozrusznik zakręcił muszę ruszyć quadem do tyłu lub przodu na biegu, wtedy szybko wciskam sprzęgło i starter i przeważnie łapie.

Czy mając ww. wskazówki można mniej/więcej powiedzieć co siadło?

Rozrusznik raczej całkiem nie padł bo wkoncu nadal kręci, może szczotki ?


Do niezłych elektryków jeździsz skoro tak prostej usterki nie mógł naprawić.
Avatar użytkownika
komarcc
VIP Ścigacz.pl
 
Posty: 2335
Dołączył(a): 14/5/2010, 20:11
Lokalizacja: Wieluń

Postprzez patryks » 20/7/2011, 15:50

Naprawić nie mógł bo nie miał czasu, miałem przyjechać następnego dnia.
Przyczyną chyba rzeczywiście jest akumulator bo po podładowaniu cykanie nie wystepuje i ladnie kreci
patryks
Świeżak
 
Posty: 9
Dołączył(a): 4/6/2011, 20:41

Postprzez Przemo_rene » 20/7/2011, 22:42

no to Ci odpowiem jak dokładnie masz:

Gdy przestawiasz sprzęta na biegu lekko w tył czy przód możliwe, że tłok wpada w inne położenie gdzie zawory są już otwarte i stąd rozrusznik ma o wiele łatwiej w początkowej fazie kręcenia (największy skok prądu). Dlatego też jak masz mocny akumulator to zakręci zawsze. Mozesz jeszcze dla pewnosci rozebrać roruszcznik ostrożnie i wyczyścić z tego pyłu co siętam nazbierał. Tulejki smarem przejechać i tyle :) Miernikiem można jeszcze zbadać rozrusznik czy nie ma gdzieś przebicia i czy nie ma ciagłości prądowej na komutatorze - prosta robota a wyklucza jedną rzecz ;)
http://www.tinyurl.pl?PlJBVNPo Przegląd Twojego moto w P-N!
Avatar użytkownika
Przemo_rene
VIP Ścigacz.pl
 
Posty: 2982
Dołączył(a): 11/3/2009, 13:27
Lokalizacja: Poznań / TL1000R



Powrót do Mechanika motocyklowa



Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 0 gości




na gr