Zobacz wątek - CBR Tylko na pych
NAS Analytics TAG

CBR Tylko na pych

Mechanika tylko powyżej 125cc.
_________

CBR Tylko na pych

Postprzez NiggaRider » 2/7/2011, 12:51

Witam, a wiec szybko i na temat..wymienilem sobie swiece w mojej cbr f2...jazda probna..odrazu lepsza praca silnika, wpadam do garazu wymieniam sobie uszczelke przy deklu od alternatora... ladnie zakleilem...odczekalem dlugo az dobrze zaschnie... jazda probna, klikam starter a tu tylko slychac jak ledwo zipie akumulator i nie chce odpalic... poszedl dziad na pycha. Sprawdzilem ladowanie, wacha sie od 13.5 do 14.8, sprawdzilem regulator napiec, jednek kabelek w kostce byl srogo zjarany wymienilem go na nowy.. popchalem dziada, pojechalem, zrobilem z 9 km, gasze, chce odpalic ponownie a tu tylko slychac ze dosc mocno zakrecil ale z kazdym razem coraz slabiej... o co biega?;/ cos moze z alternatoreM? pomocy bym prosil fajnej takiej bo potrzebuje bike do jazdy na codzien, pozdrowienia, lewa w gore
:)
Wruuummm Wruummm... :D
NiggaRider
Świeżak
 
Posty: 23
Dołączył(a): 24/3/2008, 17:41
Lokalizacja: Nisko/St.Wola


Postprzez sonycbr77 » 2/7/2011, 19:05

z tego co piszesz to masz akumulator do wymiany naladuj go prostownikiem i zabacz czy dalej tak bedzie, przez 9km on nie zdazyl sie naladowac jak go naladujesz i na drugi dzien padnie lub nawet po paru godzinach to masz odpowiedz do sklepu i nowe aku, ladowanie masz dobre
Avatar użytkownika
sonycbr77
Bywalec
 
Posty: 853
Dołączył(a): 2/12/2010, 13:28
Lokalizacja: Turek



Powrót do Mechanika motocyklowa



Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 2 gości




na gr