Zobacz wątek - POMOCY!!!!!

POMOCY!!!!!

Mechanika tylko powyżej 125cc.
_________

Moderatorzy: Walenty, Movi, adam_tomasz, Czester, madcap, Leg1oN, Lovtza, Terror, melvin, Landryss25, kravec, gelo007, Bostorn, Miczab, leff, henio12323, rosa, cycu_rsko

POMOCY!!!!!

Postprzez MattWLC » 29/6/2011, 18:39

Witam. Proszę o pomoc! Mam duży problem z moją yamahą R6 2000r (gaźnik). Motocykl odpala normalnie (zawsze za pierwszym razem). Wchodzi normalnie na obroty. Lecz po przejechaniu około 50m słabnie i nie chce wejść powyżej 2tys obrotów! Gdy go zgaszę i po około 3-4min odpalę sytuacja się powtarza. Dodam jeszcze że dosłownie wczoraj motorek był u mechanika który nie był w stanie stwierdzić usterki. Jest po wymianie świec, oleju oraz regulacji i czyszczeniu gaźników.

Czekam na Wasze opinie! LwG!!!
MattWLC
Świeżak
 
Posty: 1
Dołączył(a): 29/6/2011, 18:20
Lokalizacja: Włocławek


Postprzez hugo2003 » 29/6/2011, 19:29

Poprostu nie dostaje paliwa!!!
sprawdz waz doprowadzajacy paliwo ewentualnie filterki paliwa jesli posiadasz ... podcisnienie jesli masz ... potem napisz jak ci poszlo .
Motorynka Pony

WSK 125 (1983r)

MZ ETZ 251

GSX 600F

ZX 9 R (moje oczko w głowie)
Avatar użytkownika
hugo2003
Mieszkaniec forum
 
Posty: 1588
Dołączył(a): 18/9/2006, 10:23
Lokalizacja: Poznań

Postprzez Przemo_rene » 1/7/2011, 15:08

i luz zaworowy - mogą być zawory podparte i jak się zagrzeje to traci kompresje i gaśnie. Paliwo też jest opcją. Daj to do porządnego warsztatu.
http://www.tinyurl.pl?PlJBVNPo Przegląd Twojego moto w P-N!
Avatar użytkownika
Przemo_rene
VIP Ścigacz.pl
 
Posty: 2982
Dołączył(a): 11/3/2009, 13:27
Lokalizacja: Poznań / TL1000R



Powrót do Mechanika motocyklowa



Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 0 gości




na gr